<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>&#171; Présomption d’innocence &#187; : selon que vous serez puissant ou misérable… - Acrimed | Action Critique Médias</title>
<meta name="description" content="Une contribution d&#039;Acrimed pour la revue D&#233;lib&#233;r&#233;e." />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}img.adapt-img.blur{filter:blur(5px)}.adapt-img-wrapper,.adapt-img-wrapper::after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;-webkit-background-size:cover;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-background::after{display:none;width:100%;height:0;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy::after,html.lazy body .adapt-img-wrapper::after{background-image:none}.adapt-img-wrapper::after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper::after{display:none}}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=66997;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper::after{display:none;}";adaptImgLazy=true;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src}(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])};window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png::after,.adapt-img-wrapper.gif::after{display:none;}</style></noscript>
<style>@media screen  and (max-width:160px){html:not(.android2) .c1077974692,html:not(.android2) .c1077974692::after{background-image:url(local/adapt-img/160/10x/IMG/jpg/deliberee.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99)  and (max-width:160px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99)  and (max-width:160px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(local/adapt-img/160/15x/IMG/jpg/deliberee.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 2)  and (max-width:160px),screen and (min--moz-device-pixel-ratio: 2)  and (max-width:160px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(local/adapt-img/160/20x/IMG/jpg/deliberee.jpg);}}@media screen and (min-width:161px) and (max-width:320px){html:not(.android2) .c1077974692,html:not(.android2) .c1077974692::after{background-image:url(local/adapt-img/320/10x/IMG/jpg/deliberee.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99) and (min-width:161px) and (max-width:320px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99) and (min-width:161px) and (max-width:320px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(local/adapt-img/320/15x/IMG/jpg/deliberee.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:161px) and (max-width:320px),screen and (min--moz-device-pixel-ratio: 2) and (min-width:161px) and (max-width:320px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(IMG/jpg/deliberee.jpg?1593089684);}}@media screen and (min-width:321px) and (max-width:480px){html:not(.android2) .c1077974692,html:not(.android2) .c1077974692::after{background-image:url(local/adapt-img/480/10x/IMG/jpg/deliberee.jpg);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99) and (min-width:321px) and (max-width:480px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99) and (min-width:321px) and (max-width:480px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(IMG/jpg/deliberee.jpg?1593089684);}}@media screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:321px) and (max-width:480px),screen and (min--moz-device-pixel-ratio: 2) and (min-width:321px) and (max-width:480px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(IMG/jpg/deliberee.jpg?1593089684);}}@media screen and (min-width:481px){html:not(.android2) .c1077974692,html:not(.android2) .c1077974692::after{background-image:url(IMG/jpg/deliberee.jpg?1593089684);}}@media screen and (-webkit-min-device-pixel-ratio: 1.5) and (-webkit-max-device-pixel-ratio: 1.99) and (min-width:481px),screen and (min--moz-device-pixel-ratio: 1.5) and (max--moz-device-pixel-ratio: 1.99) and (min-width:481px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(IMG/jpg/deliberee.jpg?1593089684);}}@media screen and (-webkit-min-device-pixel-ratio: 2) and (min-width:481px),screen and (min--moz-device-pixel-ratio: 2) and (min-width:481px){html:not(.android2):not(.aislow) .c1077974692,html:not(.android2):not(.aislow) .c1077974692::after{background-image:url(IMG/jpg/deliberee.jpg?1593089684);}}html.android2 .c1077974692,html.android2 .c1077974692::after{background-image:url(local/adapt-img/320/15x/IMG/jpg/deliberee.jpg);}
</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.acrimed.org/Presomption-d-innocence-selon-que-vous-serez" />


<!-- SOCIAL SHARING -->

<!-- Open Graph general (Facebook, Pinterest & Google+) -->
<meta property="og:title" content="&#171; Pr&#233;somption d&#039;innocence &#187; : selon que vous serez puissant ou mis&#233;rable&#8230;" />
<meta property="og:type" content="Article" />
<meta property="og:description" content="Une contribution d&#8217;Acrimed pour la revue Délibérée." />
<meta property="og:url" content="https://www.acrimed.org/Presomption-d-innocence-selon-que-vous-serez">
<meta property="og:site_name" content="Acrimed | Action Critique M&#233;dias">
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="website">

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#171; Pr&#233;somption d&#039;innocence &#187; : selon que vous serez puissant ou mis&#233;rable&#8230;">
<meta name="twitter:description" content="Une contribution d&#8217;Acrimed pour la revue Délibérée.">
<meta name="twitter:site" content="@acrimed_info">

<!-- GOOGLE NEWS -->
<meta name="robots" content="max-snippet:160, max-image-preview:standard">


	


	

		
		<meta property="og:image" content="https://www.acrimed.org/IMG/jpg/balka.jpg" />
		<meta name="twitter:image" content="https://www.acrimed.org/IMG/jpg/balka.jpg">

	




	






<link rel="icon" type="image/x-icon" href="https://www.acrimed.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.acrimed.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/img/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/img/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="squelettes/img/apple-touch-icon-57-precomposed.png">


<!--font google-->
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic|Anton' rel='stylesheet' type='text/css'>
<link rel='stylesheet' href='local/cache-css/fe72e9ef90a1dc5cf1b965678260eb7f.css?1594317579' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
  <![endif]-->


<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->


<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

.blocs_titre {
	background:transparent url(https://www.acrimed.org/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://www.acrimed.org/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->

<script type="text/javascript">/*<![CDATA[*/
	var _gaq = _gaq || [];
	_gaq.push(["_setAccount", "UA-12175794-1"]);
	_gaq.push(["_trackPageview"]);
	(function() {
	  var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	  ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
/*]]>*/</script>







<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="squelettes/js/html5shiv.js"></script>
<![endif]-->


<script type='text/javascript' src='local/cache-js/6d4f4606140a85e61a8e28029f80069b.js?1594317579'></script>


























<!-- insert_head -->
	
	

<!-- Debut CS -->



<!-- Fin CS -->




		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>



<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>




<script type="text/javascript">
    //<![CDATA[
    $(document).ready(function(){
        var width = parseInt($(window).width());
        var scrollheight = 170;
        if (width > 991 && width < 1200){
            scrollheight = 166;
        }
        else if(width > 767 && width < 992){
            scrollheight = 138;
        }
        else if(width < 768){
            scrollheight = 113;
        }
        // alert("Largeur : " + width);
        $(window).scroll(function () {
            if ($(this).scrollTop() > scrollheight) {
                $("#bk-grey").addClass("fixed");
                $("#content").addClass("fixed");
            }
            else{
                $("#bk-grey").removeClass("fixed");
                $("#content").removeClass("fixed");
            }
        });
    });
//]]>
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.acrimed.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.acrimed.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script type="text/javascript">
    $(document).ready(function() {

        // show button gototop
        width = parseInt($(window).width());
        $("#gotop").attr("src", "squelettes/img/top.png");
        $("#gotopbtn").hide();
        $(window).scroll(function() {
            if ($(window).scrollTop() > 400) {
                $('#gotopbtn').fadeIn(900, 'swing');
            } else {
                $('#gotopbtn').fadeOut(900, 'swing');
            }
        });

        // smooth scroll top on button click
        $('#gotopbtn').click(function(){
            window.scrollTo({ top: 0, left: 0, behavior: 'smooth' });
            return;
        })

    });
    function imprimer() {
        window.print();
    };
</script>	</head>
	<body class="sec-17 rub-223 art-6192">
    <!-- le header commence ici -->
<header class="bkmenu clearfix">
<!-- bande bleue 100% -->
    <div class="bk-blue">
        <div class="container">
            <div class="row clearfix">
                <div class="col-md-12 column site-header">
                    <div class="col-md-3 column hidden-xs">
                        <p class="logo-header"><img src="squelettes/img/logo-header1.png" alt="Observatoire des media" class="img-responsive"/></p>
                    </div>
                    <div class="col-md-6 col-xs-9 column logo-img">
                        <p class="centre"><a href="https://www.acrimed.org" title="Acrimed"><img src="squelettes/img/logo-header2.png" alt="ACRIMED" class="img-responsive"/></a></p>
                    </div>
                    <div class="col-md-3 col-xs-3 column abo2">
                        <div class="btn-group-vertical btn-group-md">
                            <a href="Appel-a-dons-pour-continuer-Acrimed-a-besoin-de-4404" class="btn btn-default sou">
                                <span class="hidden-xs">Nous soutenir</span>
                                <span class="hidden-lg hidden-sm hidden-md">Soutenir</span>
                            </a>
                            <a href="https://listes.acrimed.org/sympa/subscribe/mensuel" target="_blank" class="btn btn-default inf">
                                Infolettre
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- bande pointillée 100% -->
    <div class="inter">
    </div>
<!-- fin bande pointillée -->

<!-- bande grise 100% pour le menu -->
    <div class="bk-grey" id="bk-grey">
        <div class="container">
<!-- le Nav commence ici, il se trouve dans le header (comme demandé) -->
            <nav class="navbar navbar-default navacri" role="navigation">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> <a class="navbar-brand" href="https://www.acrimed.org"><img src="squelettes/img/logoacri.png"></a>
                </div>
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="https://www.acrimed.org" title="Acrimed"><span class="glyphicon glyphicon-home"></span></a>
                        </li>
                        <li    class="active">
                            <a href="-Notre-association-" title="Nos objectifs, nos activités, nos médias">Notre association</a>
                        </li>
                        <li>
                            <a href="-Quelle-critique-des-medias-" title="Quelle critique des médias ? Pourquoi, comment, dans quel but ?">Orientation</a>
                        </li>
                        <li>
                            <a href="spip.php?page=plan" title="L'information, les médias, les journalistes">Critiques</a>
                        </li>
                        <li>
                            <a href="-Transformer-les-medias-Nos-propositions-" title="Transformer les médias : Nos propositions">Propositions</a>
                        </li>
                        <li>
                            <a href="-Des-ressources-" title="Des sites, des textes, des films">Ressources</a>
                        </li>
                        <li>
                            <a href="http://boutique.acrimed.org" title="Adhérer, nous soutenir, s'abonner à Médiacritique(s), etc.">Boutique</a>
                        </li>
                    </ul>
                    <ul class="nav navbar-nav navbar-right">
                        <li class="twit"><a href="https://twitter.com/acrimed_info" title="twitter"></a></li>
                        <li class="face"><a href="https://www.facebook.com/pages/Acrimed-Action-Critique-M%C3%A9dias/94089796249" title="facebook"></a></li>
                        <li class="mail"><a href="Nous-ecrire-nous-contacter" title="Nous écrire"></a></li>
                    </ul>

                    <div class="cs_blocs"><h4 class="blocs_titre blocs_replie blocs_ajax " id="cs_bloc_id_cherche"><a href="cherche"><button class="btn btn-default recherche">Recherche <span class="glyphicon glyphicon-search"></span> </button>
                    </a></h4></div>
                </div>
                <div class="blocs_destination blocs_invisible blocs_slide cs_bloc_id_cherche"><div class="row clearfix margin12">
    <form action="spip.php?page=recherche" method="get">
    <input name="page" value="recherche" type="hidden"
/>
    
    <div class="col-md-6 column">
        <button type="submit" class="btn btn-default recherche2">
            <span class="glyphicon glyphicon-play"></span>
        </button>
        <div class="form-group">
            <input onfocus="this.select()"  class="form-control reduc" type="search" name="recherche" id="recherche" value="." accesskey="4" autocapitalize="off" autocorrect="off" />
        </div>
    </div>
    <div class="col-md-6 column">
        <button type="submit" class="btn btn-default recherche2">
            <span class="glyphicon glyphicon-play"></span>
        </button>
        <div class="form-group">
            <label for="date1">publié entre le</label>
            <input  class="round" placeholder="JJ/MM/AAAA" type="text" name="date1" id="recherche">
            <label for="date2">et le</label>
            <input  class="round" placeholder="JJ/MM/AAAA" type="text" name="date2" id="recherche">
        </div>
    </div>
</form>
</div>
<div class="row clearfix margin12">
    <h4> Exemple d'utilisation</h4>
    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="éditorialiste écharpe"/>
                <p>Retourne les textes qui contiennent :</p>
                <ul>
                    <li>Soit «&nbsp;éditorialiste&nbsp;», </li>
                    <li>Soit «&nbsp;écharpe&nbsp;»,</li>
                    <li>Soit «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;».</li>
                </ul>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="édito*"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;», «&nbsp;éditocrate&nbsp;», «&nbsp;éditorialiser&nbsp;», «&nbsp;éditorial&nbsp;».... («&nbsp;*rialiste&nbsp;» ne retournera rien: l'astérisque * doit être terminale.)</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+éditorialiste +écharpe"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+éditorialiste -écharpe"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;» mais PAS «&nbsp;écharpe&nbsp;».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+éditorialiste +(>écharpe <Barbier)"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;» ou bien «&nbsp;éditorialiste&nbsp;» ET «&nbsp;Barbier&nbsp;» mais présente en premier les textes qui contiennent «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value='"éditorialiste écharpe"'/>
                <p>Retourne les textes qui contiennent exactement la séquence de mots «&nbsp;éditorialiste écharpe&nbsp;».</p>
            </div>
        </div>
    </div>
</div></div>
            </nav>
<!-- fin nav -->
        </div>
    </div>
</header>
<!-- Fin header -->    <content id="content" class="clearfix">
        <div class="container">
            <p class="arbo">
    <a href="https://www.acrimed.org/" >Accueil</a>

    







    

 
    &gt; (...)
        &gt; <a href="-Acrimed-dans-les-medias-" title="Acrimed dans les m&#233;dias">Acrimed dans les médias</a>

</p>            <div class="row clearfix">
		<article class="col-md-9 column article1" id="article_main">
			<div class="hidden"><img class="spip_logo spip_logos" alt="" src="IMG/arton6192.jpg?1594129247" width="180" height="232" /></div>
			
			<h1>&#171;&nbsp;Présomption d’innocence&nbsp;&#187;&nbsp;: selon que vous serez puissant ou misérable…</h1>
			
			<h6><i class="icon-user"></i> par  <span class="vcard author"><a class="url fn spip_in" href="_Acrimed_">Acrimed</a></span>, <time pubdate="pubdate" datetime="2020-07-08T10:00:00Z">mercredi 8 juillet 2020</time></h6>
			<div class="crayon article-chapo-6192 chapoarticle surlignable"><p>Cet article est tiré du n&#176;9 de <i>Délibérée</i>, la revue du Syndicat de la magistrature, paru en mars 2020. Ce numéro spécial &#171;&nbsp;Justice &amp; Médias&nbsp;: cuisines et dépendances&nbsp;&#187; a été élaboré en partenariat avec Acrimed. Cet extrait revient sur l&#8217;une des quatre expressions étudiées dans la rubrique <a href="https://blogs.mediapart.fr/revue-deliberee/blog/010620/des-mots-mediatiques-qui-parlent-de-la-justice?userid=9d595305-8018-4945-a4ad-c98f1f776bd7" class='spip_out' rel='external'>&#171;&nbsp;Des mots médiatiques qui parlent de la justice&nbsp;&#187;</a> (pp. 28-34).</p></div>
			<div class="crayon article-texte-6192 txtarticle surlignable"><h3 class='article_intertitres'>Présomption d’innocence&nbsp;: selon que vous serez puissant ou misérable…</h3>
<p></br>La présomption d’innocence est une règle de preuve selon laquelle toute personne soupçonnée d’avoir commis ou participé à la commission d’une infraction, est réputée innocente tant que sa culpabilité n’a pas été démontrée&nbsp;; il appartient à l’accusation – c’est-à-dire le procureur de la République – de démontrer la culpabilité&nbsp;; dans le jargon juridique, on dit que c’est l’accusation qui a &#171;&nbsp;la charge de la preuve&nbsp;&#187; de la culpabilité.</p>
<p>Il s’agit d’un principe fondamental ancien<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='appendix' title='Art. 9 de la Déclaration des droits de l’homme et du citoyen, art. 6, § 2, de&nbsp;(...)' id='nh1'>1</a>]</span> dont découlent diverses implications concrètes destinées à garantir le caractère équitable du procès susceptible d’intervenir&nbsp;: toutes et tous, journalistes compris·es, ont ainsi interdiction de présenter publiquement comme coupables des personnes qui n’ont pas encore été définitivement condamnées<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='appendix' title='Art. 9-1 du Code civil, introduit par la loi Guigou ; la violation de ce&nbsp;(...)' id='nh2'>2</a>]</span> (ce qui explique l’emploi fréquent du conditionnel pour traiter des affaires, même si l’usage du conditionnel ne règle pas tout…)&nbsp;; les médias ont par ailleurs interdiction de publier des images de personnes menottées<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='appendix' title='Art. 35ter de la loi du 29 juillet 1881 sur la liberté de la presse,&nbsp;(...)' id='nh3'>3</a>]</span>, ce qui pourrait donner l’impression fausse au public qu’elles sont déjà condamnées, et donc coupables.</p>
<p>Pour autant, à y bien regarder, la déclinaison de cette présomption d’innocence et son invocation médiatique paraissent à géométrie variable. L’invitation au respect de la présomption d&#8217;innocence est plus fréquemment invoquée depuis quelques années dans les médias dominants... quand les personnes concernées sont des hommes ou des femmes des milieux politiques ou économiques, du clergé, ou encore des stars du spectacle. Sont alors soulignés le nécessaire respect de cette présomption et le fait que &#171;&nbsp;tout le monde y a droit&nbsp;&#187;.</p>
<p>Ainsi, s’agissant de l’affaire Balkany, avant le procès il nous a été bien rappelé que l’intéressé &#171;&nbsp;<i>reste présumé innocent</i>&nbsp;&#187; (<i>L’Obs</i>, 20/01/19), et, même après condamnation en première instance, il nous a été bien signalé, qu’en faisant appel &#171;&nbsp;<i>Patrick Balkany redevient présumé innocent</i>&nbsp;&#187; (<i>Le Parisien</i>, 7/10/19)&nbsp;; ce même phénomène de rappel expressément formulé a pu être observé pour la mise en cause de Carlos Ghosn (<i>Le Monde</i>, 24/01/19, <i>Libération</i>, 07/02/19 et RTL 04/04/19), et bien d’autres puissants encore. Au pire seront évoquées des &#171;&nbsp;<i>malversations présumées</i>&nbsp;&#187;, mais jamais Ghosn ou Balkany ne seront présentés comme des &#171;&nbsp;<i>fraudeurs présumés</i>&nbsp;&#187;.</p>
<p>Quand il s’agit de personnes moins connues (à plus forte raison lorsqu’elles sont issues de la classe populaire), les attitudes sont moins précautionneuses et peuvent même aller jusqu’à bafouer allègrement cette présomption d’innocence, comme ce fut le cas dans l’affaire d’Outreau<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='appendix' title='« La presse et Outreau », Le Tigre, 8 décembre 2006, .' id='nh4'>4</a>]</span>. Et l’on voit fleurir autant d’expressions qui énoncent une véritable présomption de culpabilité&nbsp;: &#171;&nbsp;Gonesse&nbsp;: arrestation du <i>voleur présumé</i> de la cagnotte de Tylian&nbsp;&#187; (<i>Franceinfo</i>, 12/03/2019)&nbsp;; &#171;&nbsp;Créteil&nbsp;: <i>l’assassin présumé</i> de Jean-Marie prétend avoir été confondu avec quelqu’un&nbsp;&#187; (<i>Le Parisien</i>, 24/10/2019)&nbsp;; &#171;&nbsp;Au Maroc les <i>assassins présumés</i> de deux touristes scandinaves jugés en appel&nbsp;&#187; (<i>Le Monde</i> et AFP, 28/08/2019)&nbsp;; &#171;&nbsp;Rixe en Moselle&nbsp;: le <i>meurtrier présumé</i> d’un adolescent arrêté &#8220;sans heurts&#8221;&nbsp;&#187; (<i>L’Express</i>, 3/08/2019)&nbsp;; &#171;&nbsp;Gard&nbsp;: les gendarmes diffusent le portrait-robot d’un <i>violeur présumé</i>&nbsp;&#187; (BFM-TV, 30/04/2019). Pour paraphraser La Fontaine, selon que vous serez puissant ou misérable, les usages médiatiques de la présomption d’innocence vous rendront blanc ou noir… C’est parfois même la victime qu’on qualifie de &#171;&nbsp;présumée&nbsp;&#187; quelque chose&nbsp;: &#171;&nbsp;Pas-de-Calais&nbsp;: un membre du GIGN tire sur un <i>délinquant présumé</i> et le tue lors d’une opération de filature&nbsp;&#187; (<i>Franceinfo</i>, 18/09/2018).</p>
<p>Ainsi l’utilisation médiatique du principe de présomption d’innocence variera selon la catégorie d’infraction traitée ou de la classe sociale du mis en cause. Ces derniers temps, s’agissant des affaires de violences policières ou de violences sexistes ou sexuelles entendra-t-on davantage brandir ce principe par toute personne manifestement gênée par le sujet&nbsp;; quitte d’ailleurs à l’invoquer même lorsqu’il n’a aucun sens, comme lorsqu’elle est invoquée au bénéfice de Roman Polanski pour des faits pour lesquels il a été définitivement condamné ou qui sont manifestement prescrits et pour lesquels il n’y aura jamais de procès<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='appendix' title='Non pas qu’il est alors loisible de dire tout et n’importe quoi, mais cela&nbsp;(...)' id='nh5'>5</a>]</span>… La présomption d’innocence, d’une manière générale, sera vite agitée pour tenter d’étouffer toute analyse ou réflexion menant à interroger la norme et sa légitimité, ici l’ordre patriarcal ou policier<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='appendix' title='La question de l’atteinte portée à la présomption d’innocence a été et reste un&nbsp;(...)' id='nh6'>6</a>]</span>.</p>
<p>Mais comment s’étonner de cet usage à géométrie très variable du principe de présomption d’innocence, qui ne fait au fond que reproduire et renforcer les différents rapports de domination, lorsqu’un ministre qualifie à titre préventif de &#171;&nbsp;complice&nbsp;&#187; d’actes de dégradation tout manifestant, lorsque la législation elle-même fait la part de plus en plus belle à une pénalisation de &#171;&nbsp;l’intention coupable&nbsp;&#187; avant même tout passage à l’acte, lorsqu’enfin le Président Macron invite à &#171;&nbsp;<i>savoir repérer à l’école, au travail, dans les lieux de culte, près de chez soi, les relâchements, les déviations, ces petits gestes qui signalent un éloignement avec les lois et les valeurs de la République</i>&nbsp;&#187;&nbsp;? En instillant dans l’esprit du public une vision biaisée de ce qu’implique réellement la présomption d’innocence, les médias participent, plus ou moins consciemment, à l’instauration d’une forme de société où les citoyens sont invités à en considérer certains comme suspects perpétuels, tandis que d’autres seraient d’emblée au-dessus de tout soupçon. Cette forme de société ne s’appelle pas la démocratie.</p>
<p></br><span class='spip_document_12294 spip_documents spip_documents_center'>
<a href="IMG/jpg/deliberee.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/deliberee.jpg?1593089723' width='500' height='644' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><picture class="adapt-img-wrapper c1077974692 jpg"><img src='data:image/svg+xml;base64,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' width='500' height='644' alt="" class='adapt-img blur' onmousedown='adaptImgFix(this)' /></picture>
<!--<![endif]--></a></span></p></div>
			<div class="fin">&nbsp;</div>
			<div id="socialtags" class="socialtags">
				<ul>
					<li class="socialpdf"></li>
					<li class="socialrecommander"><div id='recommander'>
	<h2 class='menu-titre'><img src="squelettes/img/ico-mail.png" onmouseout="this.src='squelettes/img/ico-mail.png'" onmouseover="this.src='squelettes/img/ico-mail-on.png'" alt="Recommander cet article à un ami" height="24" width="24" /></h2>
	<div class="ajax">
		<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Presomption-d-innocence-selon-que-vous-serez"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='A5Jc69vhnpIECSxmfozhesSsYI56XeoHHxYX33JNUfgNATAvg5WKKpvS5RSK4deTI+6NXZNPpoTwB5pPE9f3srlh60LSjf7UpJcO1835LExW/9pb/mVmBcprcQMXg+ZTbD7h/UnuB7uDMzAy1HDBK+KZm4KT6pgmRNfRvVIMDxFgTBeemZsDr9FVD+WOOAY07voKm1cUkTaxIJGSqu4THmr+BcC4WfGv+6dV7ZM9V/ZHsTiDebIY1Do00KpmUhStUtDP8GWvXOJYQPGvJhPqtwbGZFolqLmSDC3o8kZUG6K+yGWpm18=' /></div><ul>
		<li class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</li>
		<li class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</li>
		<li class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</li>
	</ul>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></li>
				</ul>
			</div>

			<div class="txtarticle soutien">
				<div class="soutien-texte">
					Acrimed est une association qui tient à son indépendance.
					Nous ne recourons ni à la publicité ni aux subventions.
					Vous pouvez nous soutenir en faisant un don ou en adhérant à l’association.
				</div>
				<div class="soutien-boutons">
					<div class="btn-group-vertical btn-group-md">
						<a href="https://boutique.acrimed.org/faire-un-don" target="_blank" class="btn btn-default sou">
							<span>Faire un don</span>
						</a>
						<a href="https://boutique.acrimed.org/adh%C3%A9sions-abonnements" target="_blank" class="btn btn-default don">
							<span>Adhérer</span>
						</a>
					</div>
				</div>
			</div>
		</article>
    <div class="col-md-3 column notes">
        <h3>Notes</h3>
        <div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='appendix'>1</a>]&nbsp;</span>Art. 9 de la Déclaration des droits de l’homme et du citoyen, art. 6, § 2, de la Convention européenne des droits de l’homme, art. préliminaire du Code de procédure pénale introduit par la loi du 15 juin 2000 renforçant la présomption d’innocence dite loi Guigou.</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='appendix'>2</a>]&nbsp;</span>Art. 9-1 du Code civil, introduit par la loi Guigou&nbsp;; la violation de ce principe ouvre droit à réparation par le biais de dommages-intérêts et à une action visant à faire cesser l’atteinte.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='appendix'>3</a>]&nbsp;</span>Art. 35<i>ter</i> de la loi du 29 juillet 1881 sur la liberté de la presse, introduit par la loi Guigou.</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='appendix'>4</a>]&nbsp;</span>&#171;&nbsp;La presse et Outreau&nbsp;&#187;, <i>Le Tigre</i>, 8 décembre 2006, <a href="http://www.le-tigre.net/La-presse-et-Outreau-2001-2006.html" class='spip_url spip_out auto' rel='nofollow external'>http://www.le-tigre.net/La-presse-et-Outreau-2001-2006.html</a>.</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='appendix'>5</a>]&nbsp;</span>Non pas qu’il est alors loisible de dire tout et n’importe quoi, mais cela exposerait alors à des poursuites en diffamation ou dénonciation calomnieuse, et non pour atteinte à la présomption d’innocence.</p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='appendix'>6</a>]&nbsp;</span>La question de l’atteinte portée à la présomption d’innocence a été et reste un des angles majeurs du traitement médiatique de #MeToo (ce qu’on ne retrouve concernant aucun autre type d’infractions)&nbsp;; s’agissant des violences policières, pour le SM, &#171;&nbsp;<i>les procédures pénales doivent pouvoir être menées dans la sérénité et avec rigueur. Mais cela ne saurait priver quiconque de la possibilité d’interroger et de critiquer le fonctionnement de l’institution policière, comme celui de l’institution judiciaire</i>&nbsp;&#187; (&#171;&nbsp;Intervention policière, dérives, violences et traitement judiciaire&nbsp;: l’urgence d’un débat&nbsp;&#187;, communiqué de presse du 16 mars 2017, <a href="http://www.syndicat-magistrature.org/Intervention-policiere-derives.html" class='spip_url spip_out auto' rel='nofollow external'>http://www.syndicat-magistrature.org/Intervention-policiere-derives.html</a>).</p>
</div>
    </div>
	</div>
	<!-- ... article lié  -->
<div class="row clearfix">
    <div class="inter2"></div>
    <div class="col-md-12 column articlelie">
        <h3>A lire également...</h3>
        
        <div class="col-md-4 column txtrub">
        
        </div>
        
        <div class="col-md-4 column txtrub">
        
        </div>
        
        <div class="col-md-4 column txtrub">
        
        </div>
        
        <div class="mot_bouton">
        
            <h3>Voir aussi... </h3>
        
            <a href="+-Justice-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Justice</button></a>
        
        
            <a href="-Acrimed-dans-les-medias-" class="rubcolor"><button type="button" class="btn btn-default boutton2">Acrimed dans les médias</button></a>
        
        </div>
    </div>
    <div class="inter3"></div>
</div>
<script type="text/javascript">
	$( document ).ready(function() {
		
		var positionNotes = function(){

			$("#article_main").css({height: 'auto'}); //au cas où la hauteur était fixée (si une note est plus grande que la taille de l'article)

			var i = 1;
			var nb_notes = 0 + 6;
			var top;
			var note;
			var prev_top;
			var prev_height;
			var header = 220;
			var main_height = $("#article_main").outerHeight(true);
			var new_main_height;
			var last_bot;
			var new_top;
			var width = parseInt($(window).width());
			
			for ( i = 1; i <= nb_notes; i++) {
				i = i.toString();
				top = "top" + i;
				note = "note" + i;
				this[top] = $("#nh" + i).offset();
				this[note] = $("#nb" + i);

				if (width > 991){
					this[note].css({position : 'absolute' });
					this[note].css({top : this[top].top - header + 'px'});
					if (this[top].top === prev_top){ // si l'appel de note est sur la même ligne que le précédent
						new_top = this[top].top - header + prev_height + 12 ;
						this[note].css({top : new_top + 'px'});
					}
					if (this[top].top < last_bot){ // si l'appel de note est pus haut que le bas de la note précédente
						new_top = last_bot + 12  - header;
						this[note].css({top : new_top + 'px'});
					}
					if (main_height < (this[note].offset().top + this[note].outerHeight())){ // si la hauteur de l'article est inférieure au bas de la dernière note
						new_main_height = this[note].offset().top + this[note].outerHeight() + 12 - header;
						$("#article_main").css({height : new_main_height  + 'px'});
					}
					if (main_height > new_main_height){
						// si la hauteur de l'article est supérieure au bas de la dernière note
						// new_main_height = main_height + 170 - header;
						$("#article_main").css({height: main_height + 'px'});
					}
					prev_top = this[top].top;
					prev_height = this[note].outerHeight();
					last_bot = this[note].offset().top + this[note].outerHeight();

				}else{
					this[note].css({position : 'initial' });
				}
			}

		}

		$(window).on('resize', function(){
			positionNotes();
        });
		positionNotes();

	});
</script>            <div class="som_titre"> 
    <h1>A la une</h1> 
</div> 
<div class="row clearfix som">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Actualit&#233; des m&#233;dias : presse et t&#233;l&#233;visions en crise' src="local/cache-gd2/7c/ebe525c55e8f0b395d093e083bce6d.jpg?1594221651" width='170' height='250' />
    <h1><a href="Actualite-des-medias-presse-et-televisions-en">Actualité des médias&nbsp;: presse et télévisions en crise</a> </h1>
    <h6><time pubdate="pubdate" datetime="2020-07-09T05:00:00Z">9 juillet 2020</time></h6>
    Notre série d’information se poursuit pour mai et juin 2020.</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Racisme-dans-les-medias-la-CNCDH-reprend-les">Racisme dans les médias&nbsp;: la CNCDH reprend les analyses d&#8217;Acrimed</a></h3>
    <h6><time pubdate="pubdate" datetime="2020-07-03T10:00:00Z">3 juillet 2020</time></h6>
    ... dans un rapport remis au Premier ministre le 18 juin.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Radio-France-et-le-Cercle-des-economistes-des">Radio France et le Cercle des économistes&nbsp;: des liaisons dangereuses</a></h3>
    <h6><time pubdate="pubdate" datetime="2020-07-02T11:00:04Z">2 juillet 2020</time></h6>
    Le grand raout annuel des économistes libéraux se tiendra à la Maison de la Radio.
</article></div>
    
</div>

<div class="row clearfix som2">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='&#171; Pr&#233;somption d&#039;innocence &#187; : selon que vous serez puissant ou mis&#233;rable&#8230;' src="local/cache-gd2/a3/4ed27519afc613ddca4eddc4b147af.jpg?1594129789" width='170' height='250' />
    <h1><a href="Presomption-d-innocence-selon-que-vous-serez">&#171;&nbsp;Présomption d’innocence&nbsp;&#187;&nbsp;: selon que vous serez puissant ou misérable…</a> </h1>
    <h6><time pubdate="pubdate" datetime="2020-07-08T10:00:00Z">8 juillet 2020</time></h6>
    Une contribution d’Acrimed pour la revue Délibérée.</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="BFM-TV-mode-d-emploi">BFM-TV, mode d&#8217;emploi</a></h3>
    <h6><time pubdate="pubdate" datetime="2020-06-30T16:00:00Z">30 juin 2020</time></h6>
    Une journée d’info en continu.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Violences-policieres-le-Parisien-Dimanche-entre">Violences policières&nbsp;: le <i>Parisien Dimanche</i> entre déni et calinothérapie</a></h3>
    <h6><time pubdate="pubdate" datetime="2020-06-24T04:30:00Z">24 juin 2020</time></h6>
    Cerise sur le gâteau : le quotidien LVMH au service de la com’ de Castaner.
</article></div>
    
</div>

<div class="row clearfix som">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Sortie de &lt;i&gt;M&#233;diacritiques&lt;/i&gt; n&#176;35 : Crise du Covid, &#233;tat d&#039;urgence m&#233;diatique' src="local/cache-gd2/60/57f764bd425ac02baec80885871fc3.jpg?1593004389" width='170' height='250' />
    <h1><a href="Sortie-de-Mediacritiques-no35-Crise-du-Covid-etat">Sortie de <i>Médiacritiques</i> n&#176;35&nbsp;: Crise du Covid, état d&#8217;urgence médiatique</a> </h1>
    <h6><time pubdate="pubdate" datetime="2020-07-07T11:10:00Z">7 juillet 2020</time></h6>
    Le nouveau Médiacritiques arrive bientôt !</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Justice-pour-Adama-journalisme-de-prefecture-au">&#171;&nbsp;Justice pour Adama&nbsp;&#187;&nbsp;: journalisme de préfecture au 20h</a></h3>
    <h6><time pubdate="pubdate" datetime="2020-06-18T10:00:00Z">18 juin 2020</time></h6>
    Biais et désinformation dans les JT de TF1 et France 2.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Les-garde-chiourmes-du-Midi-L-Empaille">Les garde-chiourmes du Midi (<i>L&#8217;Empaillé</i>)</a></h3>
    <h6><time pubdate="pubdate" datetime="2020-06-16T11:00:00Z">16 juin 2020</time></h6>
    La Dépêche du Midi épinglée par L’Empaillé
</article></div>
    
</div>

<div class="row clearfix rub"><h1><span class="h6"><a href="spip.php?page=archives" title="Archives">Archives – tous les articles depuis 1996.</a></span></h1></div><!--  aside  -->
<aside class="row clearfix parentaside">
    <!-- en bref -->
    <div class="col-md-3 column bref">
    <h3><img src="squelettes/img/enbref.png" alt="En bref..." >En bref...</h3>
    
        <div class="media">3/07/2020</div>
        <div class="media-body"><a href="Interview-de-Macron-la-PQR-remet-le-couvert" title="Interview de Macron : la PQR remet le couvert">Interview de Macron&nbsp;: la PQR remet le couvert</a></div>
    
        <div class="media">22/06/2020</div>
        <div class="media-body"><a href="Sonia-Devillers-critique-la-deconnexion-des" title="Sonia Devillers critique la d&#233;connexion des &#171; &#233;lites &#187; des m&#233;dias&#8230; aux &#201;tats-Unis">Sonia Devillers critique la déconnexion des &#171;&nbsp;élites&nbsp;&#187; des médias… aux États-Unis</a></div>
    
        <div class="media">2/06/2020</div>
        <div class="media-body"><a href="Examens-a-distance-BFM-Lille-desinforme" title="Examens &#224; distance : BFM-Lille d&#233;sinforme">Examens à distance&nbsp;: BFM-Lille désinforme</a></div>
    
        <div class="media">24/04/2020</div>
        <div class="media-body"><a href="Appel-a-dons-pour-continuer-Acrimed-a-besoin-de-4404" title="Appel &#224; dons : pour continuer, Acrimed a besoin de vous !">Appel à dons&nbsp;: pour continuer, Acrimed a besoin de vous&nbsp;!</a></div>
    
        <div class="media">4/03/2020</div>
        <div class="media-body"><a href="A-quoi-ressemble-une-matinee-de-mobilisation" title="&#192; quoi ressemble une matin&#233;e de mobilisation sociale dans les m&#233;dias ?">À quoi ressemble une matinée de mobilisation sociale dans les médias&nbsp;?</a></div>
    
        <div class="media">7/02/2020</div>
        <div class="media-body"><a href="Cyberattaque-a-Bouygues-Construction-TF1-et-LCI" title="Cyberattaque &#224; Bouygues Construction : TF1 et LCI ne sont pas au courant">Cyberattaque à Bouygues Construction&nbsp;: TF1 et LCI ne sont pas au courant</a></div>
    
        <div class="media">30/01/2020</div>
        <div class="media-body"><a href="Sondage-made-in-RMC-vive-Macron-ou-gloire-au" title="Sondage made in RMC : vive Macron ou gloire au pr&#233;sident ?">Sondage <i>made in</i> RMC&nbsp;: vive Macron ou gloire au président&nbsp;?</a></div>
    
    <p><a href="+-En-bref-+">Toutes les brèves</a></p>
</div>    <!-- en images  -->
    <div class="col-md-3 column image">
    <h3><img src="squelettes/img/enimages.png" alt="Des vid&#233;os" >Des vidéos</h3>
    
        <div class="row-fluid txtcentre">
            
             
            <div style="overimages">
                <div class="media photoenimage"><div class="capsule-video"><div class="mini_capsule-video">
			
			
			
			<iframe title="Agnès Verdier-Molinié, ou la « pédagogie » à coups de marteau : « sus à l’hôpital&nbsp;(...)" width="210" height="120" src="//www.youtube-nocookie.com/embed/5aQIUL0gM0w?hd=1&amp;wmode=opaque&amp;autoplay=0&amp;rel=0&amp;showinfo=0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --></div>
                <div class="media-body photoenimage"><a href="Agnes-Verdier-Molinie-ou-la-pedagogie-a-coups-de">Agnès Verdier-Molinié, ou la &#171;&nbsp;pédagogie&nbsp;&#187; à coups de marteau&nbsp;: &#171;&nbsp;sus à l’hôpital public&nbsp;&#187;&nbsp;!</a></div>
            </div>
        </div>
    
        <div class="row-fluid txtcentre">
            
             
            <div style="overimages">
                <div class="media photoenimage"><div class="capsule-video"><div class="mini_capsule-video">
			
			
			
			<iframe title="Retraites : Nicolas Demorand et Léa Salamé, chiens de garde face à Philippe&nbsp;(...)" width="210" height="120" src="//www.youtube-nocookie.com/embed/ob_xR3zR5-8?hd=1&amp;wmode=opaque&amp;autoplay=0&amp;rel=0&amp;showinfo=0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --></div>
                <div class="media-body photoenimage"><a href="Retraites-Nicolas-Demorand-et-Lea-Salame-chiens">Retraites&nbsp;: Nicolas Demorand et Léa Salamé, chiens de garde face à Philippe Martinez (vidéo)</a></div>
            </div>
        </div>
    
    <p><a href="+-Des-videos-+" title="Des vid&#233;os">Toutes les vidéos</a></p>
</div>    <!-- communiqués -->
    <div class="col-md-3 column communique">
    <h3><img src="squelettes/img/communiques.png" alt="Communiqu&#233;s" >Communiqués</h3>
    <ul>
        <li><a href="Le-droit-d-informer-sur-les-forces-de-l-ordre-est" title="Le droit d&#039;informer sur les forces de l&#039;ordre est constitutionnel, la libert&#233; de la presse aussi ! (collectif)">Le droit d&#8217;informer sur les forces de l&#8217;ordre est constitutionnel, la liberté de la presse aussi&nbsp;! (collectif)<span> - 4/06/2020</span></a></li>
    
        <li><a href="Quand-Radio-France-fait-la-promo-des-economistes" title="Quand Radio France fait la promo des &#233;conomistes macroniens (communiqu&#233;)">Quand Radio France fait la promo des économistes macroniens (communiqué)<span> - 9/05/2020</span></a></li>
    
        <li><a href="France-Televisions-attention-au-crash-editorial" title="France T&#233;l&#233;visions : attention au crash &#233;ditorial pendant la crise sanitaire !">France Télévisions&nbsp;: attention au crash éditorial pendant la crise sanitaire&nbsp;!<span> - 19/04/2020</span></a></li>
    
        <li><a href="Lettre-a-Julian-Assange-emprisonne-en-Grande" title="Lettre &#224; Julian Assange, emprisonn&#233; en Grande-Bretagne depuis un an">Lettre à Julian Assange, emprisonné en Grande-Bretagne depuis un an<span> - 14/04/2020</span></a></li>
    
        <li><a href="Proteger-les-journalistes-remunere-e-s-a-la-pige" title="Prot&#233;ger les journalistes r&#233;mun&#233;r&#233;.e.s &#224; la pige, quoi qu&#039;il en co&#251;te">Protéger les journalistes rémunéré.e.s à la pige, quoi qu’il en coûte<span> - 10/04/2020</span></a></li>
    </ul>
    <p><a href="+-Communiques-+" title="Communiqu&#233;s">Tous les communiqués</a></p>
</div>    <!-- agenda -->
    <div class="col-md-3 column agenda">
    
        <div class="mediacritique">
                
                    <a href="Sortie-de-Mediacritiques-no35-Crise-du-Covid-etat">
                        <img src="IMG/arton6180.jpg" class="image-aside" alt="Sortie de M&#233;diacritiques n&#176;35 : Crise du Covid, &#233;tat d&#039;urgence m&#233;diatique"/>
                        <span class="mediac-titre">Sortie de <i>Médiacritiques</i> n&#176;35&nbsp;: Crise du Covid, état d&#8217;urgence médiatique</span>
                    </a>
                
            </div>
</div></aside>        </div>
    </content>
    <footer>
        <div class="inter2"></div>
<div class="blue">
    <div class="container footer">
        <h1>PUBLICATIONS</h1>
        <div class="row clearfix">
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="L-Opinion-ca-se-travaille"><img class='media-object' alt='L&#039;Opinion, &#231;a se travaille...' src="local/cache-vignettes/L80xH131/arton4680-70edb.jpg?1529952923" width='80' height='131' /></a>
                    <div class="media-body foot"><p>L’Opinion, ça se travaille...</br>Les médias et les &#171;&nbsp;guerres justes&nbsp;&#187;. Nouvelle édition augmentée, par Serge Halimi, Dominique Vidal, Henri Maler et Mathias Reymond</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Au-nom-de-la-democratie-votez-bien-de-Mathias"><img class='media-object' alt='&#171; Au nom de la d&#233;mocratie, votez bien ! &#187; Retour sur le traitement m&#233;diatique des &#233;lections pr&#233;sidentielles de 2002 et 2017, par Mathias Reymond' src="local/cache-vignettes/L80xH131/arton5870-79f86.png?1549976308" width='80' height='131' /></a>
                    <div class="media-body foot"><p>&#171;&nbsp;Au nom de la démocratie, votez bien&nbsp;!&nbsp;&#187; Retour sur le traitement médiatique des élections présidentielles de 2002 et 2017, par Mathias Reymond</br></p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Mediacritiques-no33"><img class='media-object' alt='M&#233;diacritiques n&#176;35' src="local/cache-vignettes/L80xH102/arton4681-c2078.jpg?1593519795" width='80' height='102' /></a>
                    <div class="media-body foot"><p><i>Médiacritiques</i> n&#176;35</br>juillet-septembre 2020</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Les-Nouveaux-Chiens-de-garde"><img class='media-object' alt='Les Nouveaux Chiens de garde' src="local/cache-vignettes/L80xH115/arton4679-6c92e.png?1529952923" width='80' height='115' /></a>
                    <div class="media-body foot"><p>Les Nouveaux Chiens de garde</br>Disponible en DVD</p></div>
                </div>
            </div>
            
        </div>
    </div>
    <div class="container footer">
        <div class="clearfix">
            <p class="pull-center"><a href="Maison-fondee-en-1996-par-Henri-Maler-et-Compagnie">Acrimed, maison fondée en 1996 par Henri Maler et Compagnie</a></p>
            <p class="pull-left">
                <a href="spip.php?page=lesauteurs">Annuaire des auteurs publiés sur Acrimed</a>
                <br/><a href="Acrimed-en-questions-presentation-et-transparence">Informations</a> • <a href="Nous-ecrire-nous-contacter">Contact</a> • <a href="C-est-pour-bientot-Agenda-des-debats-et-des">Agenda</a> • <a href="spip.php?page=backend">RSS</a>
                <br/><a href="Mentions-legales">Mentions légales</a> • <a href="spip.php?page=plan">Plan du site</a> • <a href="ecrire">Administration</a>
                <br/><a href="http://www.visual-id.fr/">Design : Arnaud Dénielou</a> • <a href="Nous-ecrire-nous-contacter">Webmaster : Yanic Gornet</a>
                <br/><a href="http://spip.net">Site motorisé avec SPIP</a> • <a href="https://www.mozilla.org/fr/">Optimisé pour Mozilla Firefox</a> • <a href="http://www.globenet.org">Hébergeur associatif <img src="squelettes/img/globenet_pw.png" alt="Globenet, hébergeur associatif"/></a>
            </p>
            <div class="abo2 pull-right">
                <div class="btn-group-vertical btn-group-md">
                    <a href="Appel-a-dons-pour-continuer-Acrimed-a-besoin-de-4404" class="btn btn-default sou">
                        <span class="hidden-xs">Nous soutenir</span><span class="hidden-lg hidden-sm hidden-md">Soutenir</span>
                    </a>
                    <a href="https://listes.acrimed.org/sympa/subscribe/mensuel" target="_blank" class="btn btn-default inf">
                        Infolettre
                    </a>
                </div>
            </div>
            <div style="clear:both;">&nbsp;</div>
        </div>
    </div>
</div>        <div id="gotopbtn" style="display: block;">
            <img src="squelettes/img/top.png" width="100" height="100" alt="Top" />
        </div>
    </footer>
</body></html>
