<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Antisémitisme : les gilets jaunes convoqués devant le tribunal médiatique  - Acrimed | Action Critique Médias</title>
<meta name="description" content="Quand on veut tuer son chien, on dit qu&#039;il a la rage." />
<!--[if !IE]><!--><style type='text/css'>img.adapt-img,.lazy img.adapt-img{opacity:0.70;max-width:100%;height:auto;}.adapt-img-wrapper,.adapt-img-wrapper:after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;background-size:100% auto;background-repeat:no-repeat;line-height:1px;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy:after,html.lazy body .adapt-img-wrapper:after{background-image:none}.adapt-img-wrapper:after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper:after{display:none}}</style>
<script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=208796;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper:after{display:none;}";adaptImgLazy=true;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src} (function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection; "undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])}; window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png:after,.adapt-img-wrapper.gif:after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="https://www.acrimed.org/Antisemitisme-les-gilets-jaunes-convoques-devant-5904" />


<!-- SOCIAL SHARING -->

<!-- Open Graph general (Facebook, Pinterest & Google+) -->
<meta property="og:title" content="Antis&#233;mitisme : les gilets jaunes convoqu&#233;s devant le tribunal m&#233;diatique " />
<meta property="og:type" content="Article" />
<meta property="og:description" content="Quand on veut tuer son chien, on dit qu’il a la rage." />
<meta property="og:url" content="https://www.acrimed.org/Antisemitisme-les-gilets-jaunes-convoques-devant-5904">
<meta property="og:site_name" content="Acrimed | Action Critique M&#233;dias">
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="website">

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Antis&#233;mitisme : les gilets jaunes convoqu&#233;s devant le tribunal m&#233;diatique ">
<meta name="twitter:description" content="Quand on veut tuer son chien, on dit qu’il a la rage.">
<meta name="twitter:site" content="@acrimed_info">


	


	

		
		<meta property="og:image" content="https://www.acrimed.org/IMG/png/ruth2.png" />
		<meta name="twitter:image" content="https://www.acrimed.org/IMG/png/ruth2.png">

	




	






<link rel="icon" type="image/x-icon" href="https://www.acrimed.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.acrimed.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/img/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/img/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="squelettes/img/apple-touch-icon-57-precomposed.png">


<!--font google-->
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,400italic,700,700italic|Anton' rel='stylesheet' type='text/css'>
<link rel='stylesheet' href='local/cache-css/2feeec2a810511520dcf20c25052951f.css?1554246831' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
  <![endif]-->


<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->




<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

.blocs_titre {
	background:transparent url(https://athena-www.acrimed.org/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://athena-www.acrimed.org/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->

<script type="text/javascript">/*<![CDATA[*/
	var _gaq = _gaq || [];
	_gaq.push(["_setAccount", "UA-12175794-1"]);
	_gaq.push(["_trackPageview"]);
	(function() {
	  var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	  ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
/*]]>*/</script>







<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="squelettes/js/html5shiv.js"></script>
<![endif]-->


<script type='text/javascript' src='local/cache-js/b2f4b0b6da9f55f6edb9bc60067d5b7e.js?1554246831'></script>




























<!-- insert_head -->
	
	

<!-- Debut CS -->



<!-- Fin CS -->




		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>



<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>




<script type="text/javascript">
    //<![CDATA[
    $(document).ready(function(){
        var width = parseInt($(window).width());
        var scrollheight = 170;
        if (width > 991 && width < 1200){
            scrollheight = 166;
        }
        else if(width > 767 && width < 992){
            scrollheight = 138;
        }
        else if(width < 768){
            scrollheight = 113;
        }
        // alert("Largeur : " + width);
        $(window).scroll(function () {
            if ($(this).scrollTop() > scrollheight) {
                $("#bk-grey").addClass("fixed");
                $("#content").addClass("fixed");
            }
            else{
                $("#bk-grey").removeClass("fixed");
                $("#content").removeClass("fixed");
            }
        });
    });
//]]>
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.acrimed.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.acrimed.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script type="text/javascript">
    $(document).ready(function() {

        // show button gototop
        width = parseInt($(window).width());
        $("#gotop").attr("src", "squelettes/img/top.png");
        $("#gotopbtn").hide();
        $(window).scroll(function() {
            if ($(window).scrollTop() > 400) {
                $('#gotopbtn').fadeIn(900, 'swing');
            } else {
                $('#gotopbtn').fadeOut(900, 'swing');
            }
        });

        // smooth scroll top on button click
        $('#gotopbtn').click(function(){
            window.scrollTo({ top: 0, left: 0, behavior: 'smooth' });
            return;
        })

    });
    function imprimer() {
        window.print();
    };
</script>	</head>
	<body class="sec-148 rub-551 art-5904">
    <!-- le header commence ici -->
<header class="bkmenu clearfix">
<!-- bande bleue 100% -->
    <div class="bk-blue">
        <div class="container">
            <div class="row clearfix">
                <div class="col-md-12 column site-header">
                    <div class="col-md-3 column hidden-xs">
                        <p class="logo-header"><img src="squelettes/img/logo-header1.png" alt="Observatoire des media" class="img-responsive"/></p>
                    </div>
                    <div class="col-md-6 col-xs-9 column logo-img">
                        <p class="centre"><a href="https://www.acrimed.org" title="Acrimed"><img src="squelettes/img/logo-header2.png" alt="ACRIMED" class="img-responsive"/></a></p>
                    </div>
                    <div class="col-md-3 col-xs-3 column abo2">
                        <div class="btn-group-vertical btn-group-md">
                            <a href="Le-site-d-Acrimed-s-ouvre-aux-publicites" class="btn btn-default sou">
                                <span class="hidden-xs">Nous soutenir</span>
                                <span class="hidden-lg hidden-sm hidden-md">Soutenir</span>
                            </a>
                            <a href="https://listes.acrimed.org/sympa/subscribe/mensuel" target="_blank" class="btn btn-default inf">
                                Infolettre
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<!-- bande pointillée 100% -->
    <div class="inter">
    </div>
<!-- fin bande pointillée -->

<!-- bande grise 100% pour le menu -->
    <div class="bk-grey" id="bk-grey">
        <div class="container">
<!-- le Nav commence ici, il se trouve dans le header (comme demandé) -->
            <nav class="navbar navbar-default navacri" role="navigation">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> <a class="navbar-brand" href="https://www.acrimed.org"><img src="squelettes/img/logoacri.png"></a>
                </div>
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">
                        <li>
                            <a href="https://www.acrimed.org" title="Acrimed"><span class="glyphicon glyphicon-home"></span></a>
                        </li>
                        <li>
                            <a href="-Notre-association-" title="Nos objectifs, nos activités, nos médias">Notre association</a>
                        </li>
                        <li>
                            <a href="-Quelle-critique-des-medias-" title="Quelle critique des médias ? Pourquoi, comment, dans quel but ?">Orientation</a>
                        </li>
                        <li  class="active">
                            <a href="spip.php?page=plan" title="L'information, les médias, les journalistes">Critiques</a>
                        </li>
                        <li>
                            <a href="-Transformer-les-medias-Nos-propositions-" title="Transformer les médias : Nos propositions">Propositions</a>
                        </li>
                        <li>
                            <a href="-Des-ressources-" title="Des sites, des textes, des films">Ressources</a>
                        </li>
                        <li>
                            <a href="http://boutique.acrimed.org" title="Adhérer, nous soutenir, s'abonner à Médiacritique(s), etc.">Boutique</a>
                        </li>
                    </ul>
                    <ul class="nav navbar-nav navbar-right">
                        <li class="twit"><a href="https://twitter.com/acrimed_info" title="twitter"></a></li>
                        <li class="face"><a href="https://www.facebook.com/pages/Acrimed-Action-Critique-M%C3%A9dias/94089796249" title="facebook"></a></li>
                        <li class="mail"><a href="Nous-ecrire-nous-contacter" title="Nous écrire"></a></li>
                    </ul>

                    <div class="cs_blocs"><h4 class="blocs_titre blocs_replie blocs_ajax " id="cs_bloc_id_cherche"><a href="cherche"><button class="btn btn-default recherche">Recherche <span class="glyphicon glyphicon-search"></span> </button>
                    </a></h4></div>
                </div>
                <div class="blocs_destination blocs_invisible blocs_slide cs_bloc_id_cherche"><div class="row clearfix margin12">
    <form action="spip.php?page=recherche" method="get">
    <input name="page" value="recherche" type="hidden"
/>
    
    <div class="col-md-6 column">
        <button type="submit" class="btn btn-default recherche2">
            <span class="glyphicon glyphicon-play"></span>
        </button>
        <div class="form-group">
            <input onfocus="this.select()"  class="form-control reduc" type="search" name="recherche" id="recherche" value="." accesskey="4" autocapitalize="off" autocorrect="off" />
        </div>
    </div>
    <div class="col-md-6 column">
        <button type="submit" class="btn btn-default recherche2">
            <span class="glyphicon glyphicon-play"></span>
        </button>
        <div class="form-group">
            <label for="date1">publié entre le</label>
            <input  class="round" placeholder="JJ/MM/AAAA" type="text" name="date1" id="recherche">
            <label for="date2">et le</label>
            <input  class="round" placeholder="JJ/MM/AAAA" type="text" name="date2" id="recherche">
        </div>
    </div>
</form>
</div>
<div class="row clearfix margin12">
    <h4> Exemple d'utilisation</h4>
    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="éditorialiste écharpe"/>
                <p>Retourne les textes qui contiennent :</p>
                <ul>
                    <li>Soit «&nbsp;éditorialiste&nbsp;», </li>
                    <li>Soit «&nbsp;écharpe&nbsp;»,</li>
                    <li>Soit «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;».</li>
                </ul>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="édito*"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;», «&nbsp;éditocrate&nbsp;», «&nbsp;éditorialiser&nbsp;», «&nbsp;éditorial&nbsp;».... («&nbsp;*rialiste&nbsp;» ne retournera rien: l'astérisque * doit être terminale.)</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+éditorialiste +écharpe"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+éditorialiste -écharpe"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;» mais PAS «&nbsp;écharpe&nbsp;».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+éditorialiste +(>écharpe <Barbier)"/>
                <p>Retourne les textes qui contiennent «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;» ou bien «&nbsp;éditorialiste&nbsp;» ET «&nbsp;Barbier&nbsp;» mais présente en premier les textes qui contiennent «&nbsp;éditorialiste&nbsp;» ET «&nbsp;écharpe&nbsp;».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value='"éditorialiste écharpe"'/>
                <p>Retourne les textes qui contiennent exactement la séquence de mots «&nbsp;éditorialiste écharpe&nbsp;».</p>
            </div>
        </div>
    </div>
</div></div>
            </nav>
<!-- fin nav -->
        </div>
    </div>
</header>
<!-- Fin header -->    <content id="content" class="clearfix">
        <div class="container">
            <p class="arbo">
    <a href="https://www.acrimed.org/" >Accueil</a>

    







    

 
    &gt; <a href="spip.php?page=plan" title="Critiques">Critiques</a>
    
    
         &gt; (...)
        &gt; <a href="-Mobilisations-des-gilets-jaunes-2018-" title="Mobilisations des gilets jaunes (2018)">Mobilisations des gilets jaunes (2018)</a>

</p>            <div class="row clearfix">
		<article class="col-md-9 column article1" id="article_main">
			<div class="hidden"><img class="spip_logo spip_logos" alt="" src="IMG/arton5904.jpg?1554199822" width="171" height="230" /></div>
			
			<h1>Antisémitisme&nbsp;: les gilets jaunes convoqués devant le tribunal médiatique </h1>
			
			<h6><i class="icon-user"></i> par  <span class="vcard author"><a class="url fn spip_in" href="_Jean-Peres_">Jean Pérès</a></span>, <time pubdate="pubdate" datetime="2019-04-02T12:03:00Z">mardi 2 avril 2019</time></h6>
			<div class="crayon article-chapo-5904 chapoarticle surlignable"><p>Entre le 10 et le 20 février, un certain nombre d’actes antisémites ont été relatés par les médias<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='10 février : tag « Juden » sur la vitrine du restaurant Bagelstein à Paris ;&nbsp;(...)' id='nh1'>1</a>]</span>. Cette séquence s’inscrit dans un contexte particulier, puisque le 11 février, le ministre de l’Intérieur rapportait les statistiques de l’année 2018 sur les actes antisémites, et s’inquiétait de leur augmentation de 74%. Ce chiffre sera par la suite une sorte de leitmotiv avancé dans la quasi-totalité des évocations de l’antisémitisme par les médias. Mais c’est surtout à partir de l’agression verbale antisémite d’Alain Finkielkraut par des gilets jaunes, le 16 février, qu’une grande partie de la classe politique, des intellectuels médiatiques et des éditocrates ont accusé les gilets jaunes d’être à l’origine de cette &#171;&nbsp;explosion&nbsp;&#187; d’antisémitisme.</p></div>
			<div class="crayon article-texte-5904 txtarticle surlignable"><h3 class='article_intertitres'>Augmentation de 74&nbsp;% des actes antisémites</h3>
<p>Le 11 février, au soir de la profanation des portraits de Simone Veil et du mémorial dédié à Ilan Halimi et sur le site de ce mémorial, le ministre de l’Intérieur annonçait une augmentation de 74&nbsp;% des actes antisémites au cours de l’année 2018. Le ministre dira même que <i>&#171;&nbsp;l’antisémitisme a progressé de 74% dans ses cris d’horreur l’année écoulée&nbsp;&#187;</i> (ce qui n’a pas de sens et sera corrigé par le communiqué officiel<span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='L’antisémitisme peut progresser, mais la mesure de cette progression est&nbsp;(...)' id='nh2'>2</a>]</span>). Les médias ont repris ce chiffre de 74% pour dénoncer une forte recrudescence des actes antisémites au cours de l’année 2018, certains n’hésitant pas à parler d’&#171;&nbsp;explosion&nbsp;&#187;.</p>
<p>Précisons-le d’emblée&nbsp;: notre propos n’est pas tant de tergiverser sur les chiffres – chaque acte antisémite est un acte de trop – que de montrer comment les grands médias, ayant dans leur grande majorité exhibé en &#171;&nbsp;une&nbsp;&#187; ce pourcentage, l&#8217;ont utilisé de manière décontextualisée.</p>
<p>En effet, parler d’une augmentation de 74% des actes antisémites n’est pas faux si l’on compare à la seule année précédente, 2017, mais doit être nuancé si l’on se réfère à une plus période. Certains médias ont d’ailleurs remis la déclaration du ministre en perspective au lieu de la reprendre les yeux fermés. C&#8217;est le cas, dès le 11 février, de <a href="https://www.francetvinfo.fr/france/les-actes-antisemites-en-hausse-de-74-en-france-en-2018_3186049.html" class='spip_out' rel='external'>FranceInfo</a>, et le 12 février, de <a href="https://www.franceculture.fr/emissions/journal-de-7h/journal-de-7h-du-mardi-12-fevrier-2019" class='spip_out' rel='external'>France Culture</a>, de <a href="https://www.lci.fr/population/antisemitisme-comment-expliquer-la-recrudescence-des-actes-antisemites-contre-les-juifs-de-france-en-2018-2112744.html" class='spip_out' rel='external'>LCI</a>, des <a href="https://www.lemonde.fr/les-decodeurs/article/2019/02/12/actes-antisemites-et-islamophobes-un-decompte-hasardeux_5422565_4355770.html" class='spip_out' rel='external'>Décodeurs du <i>Monde</i></a> ou encore du <a href="http://premium.lefigaro.fr/actualite-france/2019/02/12/01016-20190212ARTFIG00218-comment-sont-calcules-les-chiffres-de-l-antisemitisme.php" class='spip_out' rel='external'><i>Figaro</i></a>.</p>
<p>Le 14 février, Jérôme Latta propose sur son blog (hébergé par Mediapart) une analyse de ce chiffrage dans un article intitulé <a href="https://blogs.mediapart.fr/jerome-latta/blog/140219/actes-antisemites-un-pourcentage-est-il-une-information-0" class='spip_out' rel='external'>&#171;&nbsp;Actes antisémites&nbsp;: un pourcentage est-il une information&nbsp;?&nbsp;&#187;</a>. Il indique que le chiffre d’une augmentation de 74%, qui peut paraître très alarmant, se rapporte à un nombre relativement restreint d’actes&nbsp;: 311 en 2017 et 541 (+74%) en 2018&nbsp;: <i>&#171;&nbsp;On peut d’abord estimer, même si cela mérite débat, que relativement à une population de 67 millions d’habitants, les faits concernés sont (intolérables mais) marginaux. On doit surtout affirmer que la variation de ce chiffre d’une année à l’autre est d’une portée très limitée, potentiellement trompeuse.&nbsp;&#187;</i> À propos de cette statistique annuelle, Jérôme Latta reproduit le tableau suivant&nbsp;:</p>
<p></br><span class='spip_document_10794 spip_documents spip_documents_center'>
<a href="IMG/jpg/1-32.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/1-32.jpg?1554199825' width='500' height='264' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c2699587773 jpg"><img src='data:image/jpeg;base64,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' width='500' height='264' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br> Et il le commente ainsi&nbsp;:</p>
<blockquote class="spip">
<p>De fait, l’examen de cette donnée depuis l’année 2000 indique que&nbsp;:<br class='autobr' />
– ses variations annuelles sont très importantes&nbsp;;<br class='autobr' />
– le chiffre a été plus élevé 9 fois (sur 19)&nbsp;;<br class='autobr' />
– le chiffre 2018 est en dessous de la moyenne (574)&nbsp;;<br class='autobr' />
– il est très en deçà des niveaux de 2014 (851) et 2015 (800).</p>
</blockquote>
<p>En établissant l’analyse sur un temps plus long, il montre comment ce pourcentage ne constitue pas <i>&#171;&nbsp;en lui-même une information, malgré son objectivité apparente&nbsp;&#187;</i>, mais une information qu’il convient de contextualiser<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Une analyse d’ensemble à laquelle appelle également Dominique Vidal.' id='nh3'>3</a>]</span>.</p>
<p>Or, beaucoup de médias n’ont pas pris cette peine, ce qui, du point de vue des pratiques journalistiques, est une lacune – la mise en contexte des informations faisant partie de ces pratiques professionnelles qui distinguent ou devraient distinguer les journalistes des autres commentateurs de l’actualité. Ils se sont souvent contentés de citer le pourcentage d’augmentation, donnant ainsi l’impression biaisée d’une extraordinaire flambée d’antisémitisme en France. Mais la non contextualisation de ce chiffre dans son domaine propre a eu un autre effet, d’ailleurs complémentaire du premier&nbsp;: elle a favorisé un rapprochement avec le contexte plus général et plus immédiat, avec le fait social majeur de ces derniers mois, le mouvement des gilets jaunes.</p>
</br>
<h3 class='article_intertitres'>Des gilets jaunes antisémites&nbsp;?</h3>
<p>Avant le mois de février, certains grands médias s’étaient déjà livrés à des généralisations abusives en associant sans nuance le mouvement des gilets jaunes à quelques actes antisémites en son sein, notamment dans <i>L’Obs</i> <a href="https://www.nouvelobs.com/societe/20181119.OBS5650/gilets-jaunes-racisme-homophobie-violences-et-autres-derapages.html" class='spip_out' rel='external'>&#171;&nbsp;Gilets jaunes, racisme, homophobie, violences et autres dérapages&nbsp;&#187;</a> ou dans <i>L’Express</i> <a href="https://www.lexpress.fr/actualite/societe/fait-divers/gilets-jaunes-enquete-ouverte-sur-des-insultes-antisemites_2054637.html" class='spip_out' rel='external'>&#171;&nbsp;Gilets jaunes&nbsp;: enquête ouverte sur des insultes antisémites&nbsp;&#187;</a> et sur France 2&nbsp;: <a href="https://www.francetvinfo.fr/economie/transports/gilets-jaunes/gilets-jaunes-sur-fond-dantisemitisme-les-derapages-se-multiplient_3114291.html" class='spip_out' rel='external'>&#171;&nbsp;Gilets jaunes&nbsp;: sur fond d’antisémitisme, les dérapages se multiplient</a>, ce qui avait suscité une ferme réaction de <a href="https://www.slate.fr/story/171594/gilets-jaunes-antisemitisme-pretexte-pouvoir-vigilants" class='spip_out' rel='external'>Claude Askolovitch sur Slate.fr&nbsp;: &#171;&nbsp;La défense des juifs, ultime morale des pouvoirs que leurs peuples désavouent&nbsp;&#187;</a>, sous-titrée&nbsp;: <i>&#171;&nbsp;L’affaire des "gilets jaunes" n&#8217;est pas une histoire juive&nbsp;; il serait fâcheux qu&#8217;elle le devienne&nbsp;&#187;</i>.</p>
<p>Par ailleurs, certains actes ont été immédiatement imputés dans les grands médias à des gilets jaunes, sans que nulle preuve ne vienne fonder de tels rapprochements. C’est le cas par exemple du tag &#171;&nbsp;Juden&nbsp;&#187;, inscrit sur la vitrine du restaurant Bagelstein, qui a circulé en boucle sur les écrans des chaînes d’info en continu pendant des discussions sur les gilets jaunes. Une désinvolture journalistique poussée à l’extrême par CNews, qui publiait le 11 février un article intitulé &#171;&nbsp;Les manifestations des gilets jaunes couvent-elles une montée de l’antisémitisme&nbsp;&#187;. Où l’on pouvait lire le paragraphe suivant, fruit d&#8217;une enquête approfondie&nbsp;:</p>
<blockquote class="spip">
<p>Une inscription &#171;&nbsp;Juden&nbsp;&#187; (&#171;&nbsp;juifs&nbsp;&#187; en allemand) sur une vitrine d&#8217;un restaurant Bagelstein à Paris. Des croix gammées sur la devanture d&#8217;un local du Parti communiste à Vienne en Isère. Ces derniers jours, les actes antisémites se multiplient un peu partout en France. Si le lien avec le mouvement des gilets jaunes n&#8217;est pas toujours établi, il y a tout de même une corrélation entre les jours de manifestation et ces actes condamnables.</p>
</blockquote>
<p>C’est surtout à partir de l’agression d’Alain Finkielkraut, le 16 février, lors d&#8217;une manifestation des gilets jaunes, que la tentative d’affubler ces derniers de l’étiquette infamante d’antisémites s’est faite la plus virulente. L’académicien, plus que jamais sous les projecteurs après cette attaque, a dû répondre favorablement à une poignée d&#8217;invitations médiatiques, le jour-même, le 16 février, pour <i>Le Journal du dimanche</i> et <i>Le Parisien</i>, puis le lendemain 17 février sur BFM-TV, CNews et LCI, puis le 18 sur France 3 et <i>Le Figaro</i>, le 19, <i>Le Point</i>, le 20 sur Europe1 et le 23 sur France 5<span class="spip_note_ref">&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Ici encore, liste sans doute non exhaustive.' id='nh4'>4</a>]</span>.</p>
<p></br><span class='spip_document_10795 spip_documents spip_documents_center'>
<a href="IMG/jpg/2-25.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/2-25.jpg?1554199825' width='500' height='700' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c4269826976 jpg"><img src='data:image/jpeg;base64,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' width='500' height='700' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>On peut s’étonner de cette observation du philosophe affirmant avoir été <i>&#171;&nbsp;très étonné de l’ampleur que l’événement a prise&nbsp;&#187;</i> (<i>Le Point</i>, 19 février)… alors qu’il a contribué à lui donner cette ampleur. Cela dit, si son agression a été l’occasion d’associer gilets jaunes et antisémitisme, il n’a lui-même que modérément participé à l’hallali, préférant insister sur la responsabilité, à ses yeux, d’une certaine gauche intellectuelle&nbsp;:</p>
<blockquote class="spip">
<p>Cela fait beaucoup de temps qu&#8217;une certaine intelligentsia et des journalistes me traitent de réac, de fasciste, de raciste. Ce que j&#8217;ai vécu, c&#8217;est un air de déjà-vu. Ces gilets jaunes, cette plèbe incontrôlable, ne faisaient que traduire en acte l&#8217;hostilité d&#8217;une intelligentsia. Ils m&#8217;ont attaqué de manière très fruste, mais tout cela a été intellectualisé bien avant. [Quant aux gilets jaunes,] c&#8217;est devenu une secte avec un autisme de secte qui refuse de s&#8217;informer en dehors de la secte. C&#8217;est un mouvement qui est en train de devenir totalitaire. (<i>Le Point</i>, 19/02)</p>
</blockquote>
<p>D&#8217;autres auront soin d&#8217;aller plus loin dans l’amalgame entre gilets jaunes et antisémitisme. Sur Europe 1, l’essayiste-écrivain-cinéaste-philosophe-journaliste Bernard-Henri Lévy répond le 18 février à Nikos Aliagas&nbsp;:</p>
<blockquote class="spip">
<p>- <strong>Nikos Aliagas</strong>&nbsp;: D’où vient cette violence&nbsp;? On dit qu’elle est en marge de la manifestation des gilets jaunes&nbsp;; certains disent qu’elle est au cœur de la manifestation des gilets jaunes. Comment est-ce-que cette boîte de Pandore a-t-elle été ouverte aujourd’hui en 2019 Bernard-Henri Lévy&nbsp;?</p>
<p>- <strong>Bernard-Henri Lévy</strong>&nbsp;: Mais écoutez, comment est-ce qu’elle a été ouverte&nbsp;? Il y a beaucoup de responsabilités, mais en tout cas certainement pas aux marges parce que c’est des violences, malheureusement, violences contre les journalistes, violences contre les policiers, violences contre la représentation nationale, elle a commencé dès le premier acte de ce mouvement, et la violence contre les juifs, les slogans antisémites, c’est comme le terme de ce mouvement. On commence par le référendum d’initiative populaire et on finit par l’antisémitisme. On commence avec Rousseau et on finit avec Doriot. Mais c’est pas les marges, ça, c’est le cœur du mouvement.</p>
</blockquote>
<p>On ne voit pas bien ce qui conduit du référendum d’initiative populaire à l’antisémitisme, ni de Rousseau à Doriot (le pire collaborationniste&nbsp;!) On ne voit pas bien non plus en quoi les diverses violences évoquées seraient au cœur du mouvement des gilets jaunes, alors qu’il est notoire que l’immense majorité d’entre eux se déclarent pacifistes. Mais BHL est bien obligé de malmener la logique pour insinuer que l’antisémitisme est au cœur d’un mouvement populaire qui se bat pour l’amélioration de ses conditions d’existence. L’insulte se substitue à la démonstration. Chez ce personnage, c’est <a href="https://www.acrimed.org/+-Bernard-Henri-Levy-+">loin d’être nouveau</a> voire… au cœur de sa démarche&nbsp;!</p>
<p>Et il n’en fallut pas plus pour que l’intellectuel médiatique bénéficie à son tour des faveurs des grands médias<span class="spip_note_ref">&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Sources : Le Figaro, 18/02 ; Le Point, 18/02 ; Ouest-France, 18/02 ; Le&nbsp;(...)' id='nh5'>5</a>]</span>&nbsp;:</p>
<p></br><span class='spip_document_10796 spip_documents spip_documents_center'>
<a href="IMG/jpg/3-29.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/3-29.jpg?1554199825' width='474' height='586' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c1666014931 jpg"><img src='data:image/jpeg;base64,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' width='474' height='586' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Le lendemain (19 février), c’est Philippe Val, ancien directeur de France Inter, qui est convié sur BFM-TV par Ruth Elkrief et qui prend vaillamment le relais&nbsp;:</p>
<blockquote class="spip">
<p>[…] Une cinquantaine de milliers de personnes, qu’on appelle le peuple, qui ne sont pas le peuple dans un pays de 67 millions d’habitants, d&#8217;une extrême droite et d&#8217;une extrême gauche qui sont d&#8217;accord sur tout, y compris sur l&#8217;antisémitisme […]. Ces gilets jaunes aujourd’hui, hélas peut-être, j’en suis désolé pour eux, mais c’est le signe de la honte depuis l’affaire de Finkielkraut, depuis tout ce qui s’est passé, depuis l’Arc de triomphe, les symboles de la République, les attaques contre les juifs, les quenelles, c’est fini&nbsp;! On peut plus dire "on n&#8217;a pas de représentants, on est un mouvement libre", non&nbsp;! il faut des représentants clairs et nets pour les revendications, et ça, ce n&#8217;est plus acceptable. Le gilet jaune, c&#8217;est le gilet de la honte.</p>
</blockquote>
<p>Extrême droite, extrême gauche, gilets jaunes, tous dans le même sac&nbsp;! C’est qu&#8217;en matière d&#8217;antisémitisme, Val s’y connaît<span class="spip_note_ref">&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='On pourra notamment relire quelques éléments de l’affaire Siné.' id='nh6'>6</a>]</span>. A l&#8217;instar de BHL, il imagine sans doute que le crédit et la notoriété que les médias lui accordent encore le dispensent d&#8217;argumenter autrement que par invectives méprisantes, des mots choisis pour être blessants (le <i>&#171;&nbsp;gilet de la honte&nbsp;&#187;</i>). Le tout avec la bénédiction de Ruth Elkrief qui, loin de réclamer qu’il étaye un tant soit peu ses propos, conclut, visiblement sous le charme&nbsp;: <i>&#171;&nbsp;Voilà une déclaration extrêmement forte&nbsp;!&nbsp;&#187;</i></p>
<p>Poursuivons avec Jean-Michel Aphatie, le 21 février dans la matinale d’Europe 1&nbsp;:</p>
<blockquote class="spip">
<p>Évidemment, il ne s’agit pas de dire que les gilets jaunes sont antisémites, et que ceux qui soutiennent les gilets jaunes sont antisémites, le propos n’est pas du tout celui-là. Il s’agit de s’interroger sur l’idéologie, parce qu’elle existe, des gilets jaunes, telle qu’elle s’exprime notamment sur les réseaux sociaux. Que n’aiment pas les gilets jaunes&nbsp;? Voire, que détestent-ils&nbsp;? La banque, la finance, les parlementaires, les élites, et ils sont adeptes, pour beaucoup d’entre eux, de la plupart des théories du complot. Qu’est-ce que c’est l’idéologie antisémite&nbsp;? C’est ne pas aimer la banque, la finance, les parlementaires et les élites, et croire à la pire des idéologies complotistes, c’est-à-dire que tout est de la faute des juifs. Donc on voit bien qu’il y a un croisement entre les deux idéologies. Ce n’est pas un hasard si c’est au moment du mouvement des gilets jaunes que des actes antisémites nombreux, très nombreux, se produisent. Encore hier à Paris, des inscriptions antisémites&nbsp;; et ce n’est pas par hasard que des antisémites enfilent avec plaisir un gilet jaune.</p>
</blockquote>
<p>Examinons le raisonnement. Et quel raisonnement&nbsp;! Les gilets jaunes ne sont pas antisémites, mais des antisémites en puissance, car leur &#171;&nbsp;idéologie&nbsp;&#187; (critique du système financier, des élites politiques, etc.) se croise avec celle des antisémites. L’éditocrate n’a pas l’air de se rendre compte que de telles généralisations se fondent – et entretiennent elles-mêmes les pires clichés antisémites. Déjà sur France 5, <a href="https://www.acrimed.org/C-l-hebdo-France-5-censure-et-concert-de-chiens">Jean-Michel Aphatie et Maurice Szafran sursautaient à entendre le mot &#171;&nbsp;banquier&nbsp;&#187; prononcé par Monique-Pinçon-Charlot</a>.</p>
<p>Un raisonnement pour le moins inquiétant que tenait également Raphaël Enthoven dans <i>Paris-Match</i>, le 25 février, lors d’un entretien titré &#171;&nbsp;Raphaël Enthoven&nbsp;: "l’antisémitisme est un principe d’explication générale du monde"&nbsp;&#187;&nbsp;:</p>
<blockquote class="spip">
<p>- <strong>Yannick Vély</strong> (journaliste)&nbsp;: D’ailleurs, vous avez expliqué en quoi le mouvement des &#171;&nbsp;gilets jaunes&nbsp;&#187; d’abord motivé par de justes revendications sociales, portait en lui cette haine.</p>
<p>- <strong>Raphaël Enthoven</strong>&nbsp;: L’un des paradoxes (et non le moindre) du mouvement des gilets jaunes, est que la colère n’a jamais été atténuée par les différentes conquêtes (Le gel des frais bancaires, hausse du Smic [NDLR&nbsp;: Quelle hausse&nbsp;?] et de la de la prime d&#8217;activité, défiscalisation des heures sup, suppression des hausses de taxes sur les carburants etc.)… Ce qui laisse penser que les doléances en question n’étaient elles-mêmes que l’alibi d’une haine plus fondamentale, qui prenait les atours avantageux d’une colère sociale. […] Quant au cousinage des gilets jaunes et de l’antisémitisme, il tient à la parenté entre le sentiment (parfois légitime) que le juste fruit du travail est dérobé aux gens qui travaillent par des gens qui s’engraissent, et le sentiment (toujours fou) que les juifs contrôlent et exploitent le monde en secret. Je ne dis pas que l’un vaut l’autre, mais qu’il est plus facile d’adhérer au second quand toute vision du monde se résume au premier. Quand j’entends Jean-Luc Mélenchon ou Etienne Chouard se défendre de tout antisémitisme en déclarant sincèrement que la haine des juifs est une saloperie, je me dis qu’ils commettent l’erreur d’oublier que l’antisémitisme est aussi un principe d’explication générale du monde. C’est une haine qui, le juif n’étant pas identifiable, a eu besoin de se donner l’alibi d’un pouvoir imaginaire. Pour que les &#171;&nbsp;gilets jaunes&nbsp;&#187; éradiquent l’antisémitisme dans leurs rangs, il faudrait changer de façon de penser.</p>
</blockquote>
<p>Ce gloubi-boulga du philosophe médiatique affirme qu’il existerait un lien de parenté entre la critique de l’exploitation capitaliste et l’antisémitisme comme <i>&#171;&nbsp;principe d’explication du monde&nbsp;&#187;</i>… La première pouvant conduire au second. Cet amalgame malhonnête, le conduit ainsi à sommer les gilets jaunes, dans leur ensemble, de <i>&#171;&nbsp;changer de façon de penser&nbsp;&#187;</i>. Rien que ça.</p>
<p>Enfin, <i>Le Monde</i> n’est pas en reste. Dans son éditorial du 19 février, le quotidien joint sa voix à la petite chorale médiatique en fustigeant <i>&#171;&nbsp;la haine&nbsp;&#187;</i> au sein du mouvement des gilets jaunes. Une haine qui serait dirigée pêle-mêle <i>&#171;&nbsp;contre les élus, à commencer par le président de la République, contre les élites ou supposées telles, contre les riches, contre les médias et, au bout du compte, contre les juifs, éternels boucs émissaires en temps de crise et de conspirationnisme débridé – comme en témoigne l’explosion en 2018 du nombre d’actes antisémites en France.&nbsp;&#187;</i></p>
<p>L’éditorial du <i>Monde</i> est un bon résumé des amalgames médiatiques ressassés par les éditocrates, et qui ont consisté à établir un lien entre la hausse des actes d’antisémitisme en 2018 et le mouvement des gilets jaunes. Pourtant le 12 février, au journal télévisé de 13 heures de France Info, la présentatrice Marie-Sophie Lacarrau semblait infirmer cette assertion. Elle commentait ainsi <a href="https://www.francetvinfo.fr/replay-jt/france-2/13-heures/jt-de-13h-du-mardi-12-fevrier-2019_3159471.html" class='spip_out' rel='external'>le tableau représentant les menaces et actes antisémites en 2018</a>&nbsp;: <i>&#171;&nbsp;Sur cette courbe, l’évolution de ces violences au cours de l’année, aucune augmentation significative depuis le mouvement des gilets jaunes&nbsp;&#187;</i>.</p>
<p></br><span class='spip_document_10797 spip_documents spip_documents_center'>
<a href="IMG/jpg/4-21.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/4-21.jpg?1554199825' width='500' height='282' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c3268650391 jpg"><img src='data:image/jpeg;base64,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' width='500' height='282' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Il ne s&#8217;agit aucunement de dire que ces actes ne sont &#171;&nbsp;rien&nbsp;&#187;, mais de voir que nos commentateurs patentés ne semblent guère se soucier des données disponibles. Dire, comme Jean-Michel Aphatie, que <i>&#171;&nbsp;ce n’est pas un hasard si c’est au moment du mouvement des gilets jaunes que des actes antisémites nombreux, très nombreux, se produisent&nbsp;&#187;</i>, c’est donner une information biaisée – sinon une contre-vérité – qui a malheureusement pesé lourd dans le débat médiatique.</p>
</br>
<h3 class='article_intertitres'>Du pouvoir des médias</h3>
<p>Mais le plus grave n’est peut-être pas là. Les outrances des éditocrates ont, avec le temps, perdu de leur crédibilité, et apparaissent, même aux yeux les moins avertis, pour ce qu’elles sont&nbsp;: de la gonflette intellectuelle infatuée d’elle-même. Ils ne convainquent plus, s’ils ont jamais convaincu<span class="spip_note_ref">&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='Voir aussi l’article qui traite spécifiquement de cette question du pouvoir&nbsp;(...)' id='nh7'>7</a>]</span>. Reste que, avec le concours de la grande majorité des médias dominants, ces outrances calibrées pour faire du bruit médiatique, participent à l’instauration dans le débat public de problématiques qui vont faire, un temps, le lit de l’actualité<span class="spip_note_ref">&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='Sources : LCI, 17/02 ; CNews, 11/02 ; BFM, 18/02 ; Le Monde, 19/02 ; BFM,&nbsp;(...)' id='nh8'>8</a>]</span>&nbsp;:</p>
<p></br><span class='spip_document_10798 spip_documents spip_documents_center'>
<a href="IMG/jpg/5-20.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/5-20.jpg?1554199825' width='500' height='672' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c3110023429 jpg"><img src='data:image/jpeg;base64,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' width='500' height='672' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Le cas est ici patent&nbsp;: le mouvement des gilets jaunes, tout entier axé sur l’amélioration des conditions d’existence d’une partie importante de la population, n’a, <i>a priori</i>, rien à voir avec l’antisémitisme. Après vérification non plus&nbsp;; on l’a vu, le lien entre la recrudescence des actes antisémites entre 2017 et 2018 et le mouvement des gilets jaunes dans son ensemble ne repose sur aucune base sérieuse. Il a fallu que certains de ces actes soient montés en épingle et repris en boucle sur les ondes, les journaux et les plateaux, surtout quand ils étaient le fait de gilets jaunes, comme l’agression de Finkielkraut, pour que le sujet fasse la Une de l’actualité.</p>
<p>Dès lors, une fois la problématique médiatiquement constituée, chacun a pu livrer son avis éclairé sur une pléiade de &#171;&nbsp;sujets&nbsp;&#187; divers, plus ou moins connexes&nbsp;: L’antisémitisme des gilets jaunes est-il de gauche ou de droite&nbsp;? Les gilets jaunes doivent-ils se désolidariser des actes antisémites&nbsp;? L’antisionisme est-il un antisémitisme&nbsp;? Doit-on interdire les manifestations des gilets jaunes&nbsp;? Dénoncer &#171;&nbsp;l’islamo-gauchisme&nbsp;&#187; et l&#8217;ambiguïté de &#171;&nbsp;la gauche&nbsp;&#187; (voir prochainement notre vidéo)&nbsp;?</p>
<p>Le but recherché et souvent atteint, n’est qu’accessoirement de convaincre la population que les gilets jaunes sont successivement tous des &#171;&nbsp;casseurs&nbsp;&#187;, tous des complotistes, tous des antisémites. Chacun sait que ce n’est pas le cas. Il s’agit surtout, par ces vagues successives d’accusations, de généralisations et d’amalgames, de semer le doute, et d’instiller l’idée selon laquelle ces gilets jaunes ne sont finalement pas très nets, qu’il vaut mieux se méfier et garder ses distances. Comme l’un d’entre eux, François Boulo, <a href="https://www.lemonde.fr/politique/article/2019/02/18/antisemitisme-les-gilets-jaunes-face-a-leurs-responsabilites_5424824_823448.html" class='spip_out' rel='external'>l’exprimait clairement</a>&nbsp;: <i>&#171;&nbsp;Les gens des médias ne veulent pas que le monde change. Ils savent très bien l’impact des actes racistes ou antisémites sur l’opinion publique et sautent sur la moindre occasion pour nous discréditer.&nbsp;&#187;</i> On ne saurait mieux conclure.</p>
<p></br><strong>Jean Pérès</strong></p></div>
			<div class="fin">&nbsp;</div>
			<div id="socialtags" class="socialtags">
				<ul>
					<li class="socialpdf"></li>
					<li class="socialrecommander"><div id='recommander'>
	<h2 class='menu-titre'><img src="squelettes/img/ico-mail.png" onmouseout="this.src='squelettes/img/ico-mail.png'" onmouseover="this.src='squelettes/img/ico-mail-on.png'" alt="Recommander cet article à un ami" height="24" width="24" /></h2>
	<div class="ajax">
		<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Antisemitisme-les-gilets-jaunes-convoques-devant-5904"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='E5BQ15nxnhc1CRwchJX5z1SRIJ6uTsfnXNd/wCQUTBOVPFU/3w4jmF6oVdgkGuXer2U4VVHNc4Isc4tB6OzPl9F5rB9g6/ZC0U8gljHXrreWGKcKhuUMM4wM15qc48Eofq4UxGO7jvSfBJDRhyqa0H3O1Y0/JEpBAiqe7HA5zC1l7/AOxqtAeuOhn8YsaQ3ciqXUSF7hmwJV2tVxz8lbYKRyJQajvcA3ql8BZGrEUHihi2NRevvx0K84lreg4uhvKaBrisZdOjg/ymld4rKit7zbf2cBY44YoZTJv3c2uBRTr3OW' /></div><ul>
		<li class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</li>
		<li class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</li>
		<li class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</li>
	</ul>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","").removeClass('hide');
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></li>
				</ul>
			</div>

			<div class="txtarticle soutien">
				<div class="soutien-texte">
					Acrimed est une association qui tient à son indépendance.
					Nous ne recourons ni à la publicité ni aux subventions.
					Vous pouvez nous soutenir en faisant un don ou en adhérant à l’association.
				</div>
				<div class="soutien-boutons">
					<div class="btn-group-vertical btn-group-md">
						<a href="https://boutique.acrimed.org/faire-un-don" target="_blank" class="btn btn-default sou">
							<span>Faire un don</span>
						</a>
						<a href="https://boutique.acrimed.org/adh%C3%A9sions-abonnements" target="_blank" class="btn btn-default don">
							<span>Adhérer</span>
						</a>
					</div>
				</div>
			</div>
		</article>
    <div class="col-md-3 column notes">
        <h3>Notes</h3>
        <div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>10 février&nbsp;: tag &#171;&nbsp;Juden&nbsp;&#187; sur la vitrine du restaurant Bagelstein à Paris&nbsp;; 11 février&nbsp;: arbres coupés au mémorial Ilan Halimi, croix gammée sur des portraits de Simone Veil&nbsp;; 14 février&nbsp;: croix gammées sur un chantier à Blois – inscription antisémite à Paris &#171;&nbsp;Macron Jews’ Bitch&nbsp;&#187;&nbsp;; 15 février&nbsp;: lettre antisémite adressée à Carole Delga (Présidente de la région Occitanie) et Kleber Mesquida (Président du Conseil départemental de l’Hérault)&nbsp;; 16 février&nbsp;: Alain Finkielkraut agressé&nbsp;; 19 février&nbsp;: cimetière profané à Quatzenheim, inscription &#171;&nbsp;Mort aux juifs&nbsp;&#187; sur la synagogue de Bry-sur-Marne, facebook live de France 3 interrompu pour commentaires antisémites à propos de la profanation du cimetière de Quatzenheim&nbsp;; 20 février&nbsp;: tags de croix gammées au cimetière d’un village près de Lyon (cette liste ne prétend pas à l’exhaustivité).</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>L’antisémitisme peut progresser, mais la mesure de cette progression est impossible en termes de pourcentages.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Une analyse d’ensemble à laquelle appelle également <a href="https://blogs.mediapart.fr/dominique-vidal/blog/150219/contre-lantisemitisme-avec-intransigeance-et-sang-froid" class='spip_out' rel='external'>Dominique Vidal</a>.</p>
</div><div id='nb4'>
<p><span class="spip_note_ref">[<a href='#nh4' class='spip_note' title='Notes 4' rev='footnote'>4</a>]&nbsp;</span>Ici encore, liste sans doute non exhaustive.</p>
</div><div id='nb5'>
<p><span class="spip_note_ref">[<a href='#nh5' class='spip_note' title='Notes 5' rev='footnote'>5</a>]&nbsp;</span>Sources&nbsp;: <i>Le Figaro</i>, 18/02&nbsp;; <i>Le Point</i>, 18/02&nbsp;; <i>Ouest-France</i>, 18/02&nbsp;; <i>Le Point</i>, 1/03&nbsp;; <i>L’Obs</i>, 18/02.</p>
</div><div id='nb6'>
<p><span class="spip_note_ref">[<a href='#nh6' class='spip_note' title='Notes 6' rev='footnote'>6</a>]&nbsp;</span>On pourra notamment relire quelques éléments de <a href="https://www.acrimed.org/Charlie-Hebdo-condamne-dans-l-affaire-Sine-Tout-le-monde-en-parle">l’affaire Siné</a>.</p>
</div><div id='nb7'>
<p><span class="spip_note_ref">[<a href='#nh7' class='spip_note' title='Notes 7' rev='footnote'>7</a>]&nbsp;</span>Voir aussi <a href="https://www.acrimed.org/Le-pouvoir-des-medias-entre-fantasmes-deni-et">l’article qui traite spécifiquement de cette question du pouvoir des médias</a>.</p>
</div><div id='nb8'>
<p><span class="spip_note_ref">[<a href='#nh8' class='spip_note' title='Notes 8' rev='footnote'>8</a>]&nbsp;</span>Sources&nbsp;: LCI, 17/02&nbsp;; CNews, 11/02&nbsp;; BFM, 18/02&nbsp;; <i>Le Monde</i>, 19/02&nbsp;; BFM, 18/02&nbsp;; <i>Le Monde</i>, 18/02&nbsp;; LCI, 17/02&nbsp;; <i>Le Monde</i>, 18/02&nbsp;; LCI, 19/02&nbsp;; <i>Le Monde</i>, 18/02.</p>
</div>
    </div>
	</div>
	<!-- ... article lié  -->
<div class="row clearfix">
    <div class="inter2"></div>
    <div class="col-md-12 column articlelie">
        
        <div class="mot_bouton">
        
            <h3>Voir aussi... </h3>
        
            <a href="+-Alain-Finkielkraut-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Alain Finkielkraut</button></a>
        
            <a href="+-Raphael-Enthoven-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Raphaël Enthoven</button></a>
        
            <a href="+-Antisemitisme-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Antisémitisme</button></a>
        
            <a href="+-Le-Monde-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Le Monde</button></a>
        
            <a href="+-Jean-Michel-Aphatie-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Jean-Michel Aphatie</button></a>
        
            <a href="+-Philippe-Val-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Philippe Val</button></a>
        
        
            <a href="-Mobilisations-des-gilets-jaunes-2018-" class="rubcolor"><button type="button" class="btn btn-default boutton2">Mobilisations des gilets jaunes (2018)</button></a>
        
        </div>
    </div>
    <div class="inter3"></div>
</div>
<script type="text/javascript">
	$( document ).ready(function() {
		
		var positionNotes = function(){

			$("#article_main").css({height: 'auto'}); //au cas où la hauteur était fixée (si une note est plus grande que la taille de l'article)

			var i = 1;
			var nb_notes = 1 + 7;
			var top;
			var note;
			var prev_top;
			var prev_height;
			var header = 220;
			var main_height = $("#article_main").outerHeight(true);
			var new_main_height;
			var last_bot;
			var new_top;
			var width = parseInt($(window).width());
			
			for ( i = 1; i <= nb_notes; i++) {
				i = i.toString();
				top = "top" + i;
				note = "note" + i;
				this[top] = $("#nh" + i).offset();
				this[note] = $("#nb" + i);

				if (width > 991){
					this[note].css({position : 'absolute' });
					this[note].css({top : this[top].top - header + 'px'});
					if (this[top].top === prev_top){ // si l'appel de note est sur la même ligne que le précédent
						new_top = this[top].top - header + prev_height + 12 ;
						this[note].css({top : new_top + 'px'});
					}
					if (this[top].top < last_bot){ // si l'appel de note est pus haut que le bas de la note précédente
						new_top = last_bot + 12  - header;
						this[note].css({top : new_top + 'px'});
					}
					if (main_height < (this[note].offset().top + this[note].outerHeight())){ // si la hauteur de l'article est inférieure au bas de la dernière note
						new_main_height = this[note].offset().top + this[note].outerHeight() + 12 - header;
						$("#article_main").css({height : new_main_height  + 'px'});
					}
					if (main_height > new_main_height){
						// si la hauteur de l'article est supérieure au bas de la dernière note
						// new_main_height = main_height + 170 - header;
						$("#article_main").css({height: main_height + 'px'});
					}
					prev_top = this[top].top;
					prev_height = this[note].outerHeight();
					last_bot = this[note].offset().top + this[note].outerHeight();

				}else{
					this[note].css({position : 'initial' });
				}
			}

		}

		$(window).on('resize', function(){
			positionNotes();
        });
		positionNotes();

	});
</script>            <div class="som_titre"> 
    <h1>A la une</h1> 
</div> 
<div class="row clearfix som">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Violences polici&#232;res : l&#039;ONU dans le viseur des &#233;ditocrates' src="local/cache-gd2/af/974e4af3a540e9fdb5ca5154fed5b0.jpg?1554276463" width='170' height='250' />
    <h1><a href="Violences-policieres-l-ONU-dans-le-viseur-des">Violences policières&nbsp;: l&#8217;ONU dans le viseur des éditocrates</a> </h1>
    <h6><time pubdate="pubdate" datetime="2019-04-03T07:30:00Z">3 avril 2019</time></h6>
    Les éditocrates se rêvent au dessus de l’ONU…</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Critiquer-les-medias-dans-les-medias-pluralisme">Critiquer les médias dans les médias&nbsp;: <i>&#171;&nbsp;pluralisme&nbsp;&#187;</i> ou <i>&#171;&nbsp;prise d’otage&nbsp;&#187;</i>&nbsp;?</a></h3>
    <h6><time pubdate="pubdate" datetime="2019-04-01T06:57:52Z">1er avril 2019</time></h6>
    Dans « Les 4 Vérités » sur France 2, Benoît Hamon aurait dû « en parler avant » à Caroline Roux.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Lundi-d-Acrimed-Les-medias-au-prisme-de-l">Lundi d&#8217;Acrimed&nbsp;: Les médias au prisme de l&#8217;immigration, avec Rodney Benson</a></h3>
    <h6><time pubdate="pubdate" datetime="2019-03-28T18:12:57Z">28 mars 2019</time></h6>
    Débat avec Rodney Benson, le lundi 8 avril à la Bourse de travail de Paris.
</article></div>
    
</div>

<div class="row clearfix som2">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Antis&#233;mitisme : les gilets jaunes convoqu&#233;s devant le tribunal m&#233;diatique ' src="local/cache-gd2/90/6e695d9bbbac01526402dcef50baf2.jpg?1554199825" width='170' height='250' />
    <h1><a href="Antisemitisme-les-gilets-jaunes-convoques-devant-5904">Antisémitisme&nbsp;: les gilets jaunes convoqués devant le tribunal médiatique </a> </h1>
    <h6><time pubdate="pubdate" datetime="2019-04-02T12:03:00Z">2 avril 2019</time></h6>
    Quand on veut tuer son chien, on dit qu’il a la rage.</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Un-fiche-S-d-ultragauche-qui-transportait-des">&#171;&nbsp;Un fiché S d&#8217;ultragauche qui transportait des grenades&nbsp;&#187;&nbsp;: <i>Le Point</i> fait dans le sensationnalisme</a></h3>
    <h6><time pubdate="pubdate" datetime="2019-03-27T17:55:32Z">27 mars 2019</time></h6>
    Une fake-news du « Point ».
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Acte-XVIII-Surenchere-securitaire-et-pluralisme">Acte XVIII&nbsp;: Surenchère sécuritaire et pluralisme en berne dans les grands médias </a></h3>
    <h6><time pubdate="pubdate" datetime="2019-03-27T05:30:00Z">27 mars 2019</time></h6>
    Apologie monocorde de l’autorité et de l’ordre social.
</article></div>
    
</div>

<div class="row clearfix som">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Le 2 avril, Mardi de l&#039;urgence sociale dans les m&#233;dias' src="local/cache-gd2/f8/684ba329bf651601b4d027bc0d0b7e.jpg?1554135267" width='170' height='250' />
    <h1><a href="Le-2-avril-Mardi-de-l-urgence-sociale-dans-les">Le 2 avril, Mardi de l’urgence sociale dans les médias</a> </h1>
    <h6><time pubdate="pubdate" datetime="2019-04-01T16:15:44Z">1er avril 2019</time></h6>
    Rassemblement à 10h devant le ministère de la Culture, à l’appel du SNJ-CGT.</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Medias-et-violences-policieres-aux-sources-du">Médias et violences policières&nbsp;: aux sources du &#171;&nbsp;journalisme de préfecture&nbsp;&#187;</a></h3>
    <h6><time pubdate="pubdate" datetime="2019-03-25T14:00:36Z">25 mars 2019</time></h6>
    Quand journalisme rime avec maintien de l’ordre social.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Reapproprions-nous-les-medias">Réapproprions-nous les médias&nbsp;!</a></h3>
    <h6><time pubdate="pubdate" datetime="2019-03-22T10:55:00Z">22 mars 2019</time></h6>
    Une déclaration commune, à signer et à partager
</article></div>
    
</div>

<div class="row clearfix rub"><h1><span class="h6"><a href="spip.php?page=archives" title="Archives">Archives – tous les articles depuis 1996.</a></span></h1></div><!--  aside  -->
<aside class="row clearfix parentaside">
    <!-- en bref -->
    <div class="col-md-3 column bref">
    <h3><img src="squelettes/img/enbref.png" alt="En bref..." >En bref...</h3>
    
        <div class="media">28/01/2019</div>
        <div class="media-body"><a href="Nathalie-Saint-Cricq-en-mission-politique" title="Nathalie Saint-Cricq en mission politique">Nathalie Saint-Cricq en mission politique</a></div>
    
        <div class="media">22/12/2018</div>
        <div class="media-body"><a href="La-soumission-de-Fabrice-Fries-AFP-a-Facebook-et" title="La soumission de Fabrice Fries (AFP) &#224; Facebook et &#224; l&#039;ordre marchand">La  soumission de Fabrice Fries (AFP) à Facebook et à l’ordre marchand</a></div>
    
        <div class="media">11/12/2018</div>
        <div class="media-body"><a href="Bruno-Jeudy-traque-les-faux-gilets-jaunes-BFM-TV" title="Bruno Jeudy traque les &#171; faux &#187; gilets jaunes (BFM-TV)">Bruno Jeudy traque les &#171;&nbsp;faux&nbsp;&#187; gilets jaunes (BFM-TV)</a></div>
    
        <div class="media">30/11/2018</div>
        <div class="media-body"><a href="On-n-arrete-pas-l-eco-un-defile-de-patrons-au" title="&#171; On n&#039;arr&#234;te pas l&#039;&#233;co &#187; : un d&#233;fil&#233; de patrons au micro de France Inter">&#171;&nbsp;On n’arrête pas l’éco&nbsp;&#187;&nbsp;: un défilé de patrons au micro de France Inter</a></div>
    
        <div class="media">8/11/2018</div>
        <div class="media-body"><a href="Sur-France-Inter-Nicolas-Demorand-dorlote" title="Sur France Inter, Nicolas Demorand dorlote Dominique Reyni&#233;">Sur France Inter, Nicolas Demorand dorlote Dominique Reynié</a></div>
    
        <div class="media">31/10/2018</div>
        <div class="media-body"><a href="Les-mots-mediatiques-sont-importants" title="Les mots m&#233;diatiques sont importants ">Les mots médiatiques sont importants </a></div>
    
        <div class="media">29/10/2018</div>
        <div class="media-body"><a href="France-24-ou-Francafrique" title="France 24 ou Fran&#231;afrique ?">France 24 ou Françafrique&nbsp;?</a></div>
    
    <p><a href="+-En-bref-+">Toutes les brèves</a></p>
</div>    <!-- en images  -->
    <div class="col-md-3 column image">
    <h3><img src="squelettes/img/enimages.png" alt="Des vid&#233;os" >Des vidéos</h3>
    
        <div class="row-fluid txtcentre">
            
             
            <div style="overimages">
                <div class="media photoenimage"><div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe width="210" height="120" src="//www.youtube-nocookie.com/embed/v05441Yu_mM?hd=1&amp;wmode=opaque&amp;autoplay=0&amp;rel=0&amp;showinfo=0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --></div>
                <div class="media-body photoenimage"><a href="Les-editocrates-eblouis-par-Macron-et-en-rage">Les éditocrates éblouis par Macron... et en rage contre les gilets jaunes</a></div>
            </div>
        </div>
    
        <div class="row-fluid txtcentre">
            
             
            <div style="overimages">
                <div class="media photoenimage"><div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Gilets jaunes : les éditocrates applaudissent Macron et sifflent la fin de&nbsp;(...)" width="210" height="120" src="//www.youtube-nocookie.com/embed/N5yXK7v08_8?hd=1&amp;wmode=opaque&amp;autoplay=0&amp;rel=0&amp;showinfo=0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --></div>
                <div class="media-body photoenimage"><a href="Gilets-jaunes-les-editocrates-applaudissent">Gilets jaunes&nbsp;: les éditocrates applaudissent Macron et sifflent la fin de la récré</a></div>
            </div>
        </div>
    
    <p><a href="+-Des-videos-+" title="Des vid&#233;os">Toutes les vidéos</a></p>
</div>    <!-- communiqués -->
    <div class="col-md-3 column communique">
    <h3><img src="squelettes/img/communiques.png" alt="Communiqu&#233;s" >Communiqués</h3>
    <ul>
        <li><a href="Violences-policieres-contre-les-journalistes-la" title="Violences polici&#232;res contre les journalistes : la libert&#233; d&#039;informer menac&#233;e (communiqu&#233; intersyndical)">Violences policières contre les journalistes&nbsp;: la liberté d’informer menacée (communiqué intersyndical)<span> - 11/12/2018</span></a></li>
    
        <li><a href="La-FIJ-exige-une-explication-aux-violences" title="La FIJ exige une explication aux violences isra&#233;liennes contre ses dirigeants (communiqu&#233;)">La FIJ exige une explication aux violences israéliennes contre ses dirigeants (communiqué)<span> - 19/11/2018</span></a></li>
    
        <li><a href="N-engageons-pas-l-AFP-dans-un-projet-perilleux-de" title="N&#039;engageons pas l&#039;AFP dans un projet p&#233;rilleux de vente du Si&#232;ge (Communiqu&#233; intersyndical)">N’engageons pas l’AFP dans un projet périlleux de vente du Siège (Communiqué intersyndical)<span> - 3/10/2018</span></a></li>
    
        <li><a href="Radio-France-Attention-un-coach-peut-en-cacher-un" title="Radio France : Attention, un coach peut en cacher un autre (SNJ-CGT)">Radio France&nbsp;: Attention, un coach peut en cacher un autre (SNJ-CGT)<span> - 7/09/2018</span></a></li>
    
        <li><a href="Le-Senat-rejette-la-loi-Fake-News-un-texte" title="Le S&#233;nat rejette la loi &#034;Fake News&#034;, un texte inadapt&#233;, inefficace et dangereux (SNJ)">Le Sénat rejette la loi &#171;Fake News&#187;, un texte inadapté, inefficace et dangereux (SNJ)<span> - 28/07/2018</span></a></li>
    </ul>
    <p><a href="+-Communiques-+" title="Communiqu&#233;s">Tous les communiqués</a></p>
</div>    <!-- agenda -->
    <div class="col-md-3 column agenda">
    
        
                <h3><a href="C-est-pour-bientot-Agenda-des-debats-et-des"><img src="squelettes/img/agenda.png" alt="Agenda">Agenda</a></h3>
            
        
            <div class="media">Jeudi d&#8217;Acrimed</div>
            <div class="media-body"><a href="Lundi-d-Acrimed-Les-medias-au-prisme-de-l" class="colart" title="&#034;Les m&#233;dias au prisme de l&#039;immigration&#034;">&#171;Les médias au prisme de l&#8217;immigration&#187;
                    <span class="agenda-date">Lundi 8 avril 19:00-21:00</span>
                    <span class="agenda-descriptif">&#x25B6;&nbsp;À la Bourse du travail (Paris 10e)</span>
                </a></div>
        
        <div class="mediacritique">
                
                    <a href="Sortie-de-Mediacritique-s-no30-janvier-mars-2019">
                        <img src="IMG/arton5856.jpg" class="image-aside" alt="Sortie de M&#233;diacritique(s) n&#176;30 (janvier-mars 2019)"/>
                        <span class="mediac-titre">Sortie de <i>Médiacritique(s)</i> n&#176;30 (janvier-mars 2019)</span>
                    </a>
                
            </div>
</div></aside>        </div>
    </content>
    <footer>
        <div class="inter2"></div>
<div class="blue">
    <div class="container footer">
        <h1>PUBLICATIONS</h1>
        <div class="row clearfix">
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="L-Opinion-ca-se-travaille"><img class='media-object' alt='L&#039;Opinion, &#231;a se travaille...' src="local/cache-vignettes/L80xH131/arton4680-70edb.jpg?1529952923" width='80' height='131' /></a>
                    <div class="media-body foot"><p>L’Opinion, ça se travaille...</br>Les médias et les &#171;&nbsp;guerres justes&nbsp;&#187;. Nouvelle édition augmentée, par Serge Halimi, Dominique Vidal, Henri Maler et Mathias Reymond</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Au-nom-de-la-democratie-votez-bien-de-Mathias"><img class='media-object' alt='&#171; Au nom de la d&#233;mocratie, votez bien ! &#187; Retour sur le traitement m&#233;diatique des &#233;lections pr&#233;sidentielles de 2002 et 2017, par Mathias Reymond' src="local/cache-vignettes/L80xH131/arton5870-79f86.png?1549976308" width='80' height='131' /></a>
                    <div class="media-body foot"><p>&#171;&nbsp;Au nom de la démocratie, votez bien&nbsp;!&nbsp;&#187; Retour sur le traitement médiatique des élections présidentielles de 2002 et 2017, par Mathias Reymond</br></p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Les-Nouveaux-Chiens-de-garde"><img class='media-object' alt='Les Nouveaux Chiens de garde' src="local/cache-vignettes/L80xH115/arton4679-6c92e.png?1529952923" width='80' height='115' /></a>
                    <div class="media-body foot"><p>Les Nouveaux Chiens de garde</br>Disponible en DVD</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Mediacritique-s-no25"><img class='media-object' alt='M&#233;diacritique(s) n&#176;30' src="local/cache-vignettes/L80xH113/arton4681-87ba3.jpg?1548065770" width='80' height='113' /></a>
                    <div class="media-body foot"><p><i>Médiacritique(s)</i> n&#176;30</br>janvier-mars 2019</p></div>
                </div>
            </div>
            
        </div>
    </div>
    <div class="container footer">
        <div class="clearfix">
            <p class="pull-center"><a href="Maison-fondee-en-1996-par-Henri-Maler-et-Compagnie">Acrimed, maison fondée en 1996 par Henri Maler et Compagnie</a></p>
            <p class="pull-left">
                <a href="spip.php?page=lesauteurs">Annuaire des auteurs publiés sur Acrimed</a>
                <br/><a href="Le-site-d-Acrimed-s-ouvre-aux-publicites">Informations</a> • <a href="Nous-ecrire-nous-contacter">Contact</a> • <a href="C-est-pour-bientot-Agenda-des-debats-et-des">Agenda</a> • <a href="spip.php?page=backend">RSS</a>
                <br/><a href="Mentions-legales">Mentions légales</a> • <a href="spip.php?page=plan">Plan du site</a> • <a href="ecrire">Administration</a>
                <br/><a href="http://www.visual-id.fr/">Design : Arnaud Dénielou</a> • <a href="Nous-ecrire-nous-contacter">Webmaster : Yanic Gornet</a>
                <br/><a href="http://spip.net">Site motorisé avec SPIP</a> • <a href="https://www.mozilla.org/fr/">Optimisé pour Mozilla Firefox</a> • <a href="http://www.globenet.org">Hébergeur associatif <img src="squelettes/img/globenet_pw.png" alt="Globenet, hébergeur associatif"/></a>
            </p>
            <div class="abo2 pull-right">
                <div class="btn-group-vertical btn-group-md">
                    <a href="Le-site-d-Acrimed-s-ouvre-aux-publicites" class="btn btn-default sou">
                        <span class="hidden-xs">Nous soutenir</span><span class="hidden-lg hidden-sm hidden-md">Soutenir</span>
                    </a>
                    <a href="https://listes.acrimed.org/sympa/subscribe/mensuel" target="_blank" class="btn btn-default inf">
                        Infolettre
                    </a>
                </div>
            </div>
            <div style="clear:both;">&nbsp;</div>
        </div>
    </div>
</div>        <div id="gotopbtn" style="display: block;">
            <img src="squelettes/img/top.png" width="100" height="100" alt="Top" />
        </div>
    </footer>
</body></html>
