<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>Il y a 56 ans, les médias et le massacre du 17 octobre 1961 - Acrimed | Action Critique Médias</title>
<meta name="description" content="Ce que l&#039;on a pu lire dans la presse dans les quelques jours qui ont suivi." />
<!--[if !IE]><!--><style type='text/css'>img.adapt-img,.lazy img.adapt-img{opacity:0.70;max-width:100%;height:auto;}.adapt-img-wrapper,.adapt-img-wrapper:after{display:inline-block;max-width:100%;position:relative;-webkit-background-size:100% auto;background-size:100% auto;background-repeat:no-repeat;line-height:1px;}html body .adapt-img-wrapper.lazy,html.lazy body .adapt-img-wrapper,html body .adapt-img-wrapper.lazy:after,html.lazy body .adapt-img-wrapper:after{background-image:none}.adapt-img-wrapper:after{position:absolute;top:0;left:0;right:0;bottom:0;content:""}@media print{html .adapt-img-wrapper{background:none}html .adapt-img-wrapper img {opacity:1}html .adapt-img-wrapper:after{display:none}}</style>
<script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=219839;adaptImgAsyncStyles="html img.adapt-img{opacity:0.01}html .adapt-img-wrapper:after{display:none;}";adaptImgLazy=true;function adaptImgFix(d){var e=window.getComputedStyle(d.parentNode).backgroundImage.replace(/\W?\)$/,"").replace(/^url\(\W?|/,"");d.src=e&&"none"!=e?e:d.src} (function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function e(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}adaptImgLazy&&d("lazy");/android 2[.]/i.test(navigator.userAgent.toLowerCase())&&d("android2");var c=!1;if("undefined"!==typeof window.performance)c=window.performance.timing,c=(c=~~(adaptImgDocLength/(c.responseEnd-c.connectStart)))&&50>c;else{var f=navigator.connection||navigator.mozConnection||navigator.webkitConnection; "undefined"!==typeof f&&(c=3==f.type||4==f.type||/^[23]g$/.test(f.type))}c&&d("aislow");var h=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||g()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(h)}):e(h);var g=function(){for(var a=document.getElementsByClassName("adapt-img"),b=0;b<a.length;b++)adaptImgFix(a[b])}; window.matchMedia&&window.matchMedia("print").addListener(function(a){g()});"undefined"!==typeof window.onbeforeprint&&(window.onbeforeprint=g)})();/*]]>*/</script>
<noscript><style type='text/css'>.png img.adapt-img,.gif img.adapt-img{opacity:0.01} .adapt-img-wrapper.png:after,.adapt-img-wrapper.gif:after{display:none;}</style></noscript>
<style>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</style>
<!--<![endif]-->
<link rel="canonical" href="http://www.acrimed.org/Il-y-a-56-ans-les-medias-et-le-massacre-du-17" />
<!-- Open Graph Protocol -->
	<meta property="og:title" content="Il y a 56 ans, les m&#233;dias et le massacre du 17 octobre 1961" />
	<meta property="og:type" content="Article" />
        
	<meta property="og:image" content="http://www.acrimed.org/IMG/jpg/01-_Le_Parisien_18_octobre.jpg" />
        
        <meta property="og:url" content="http://www.acrimed.org/Il-y-a-56-ans-les-medias-et-le-massacre-du-17" />
	<meta property="og:description" content="Ce que l&#8217;on a pu lire dans la presse dans les quelques jours qui ont suivi." />
	<meta property="og:site_name" content="Acrimed | Action Critique M&#233;dias" />

<link rel="icon" type="image/x-icon" href="http://www.acrimed.org/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="http://www.acrimed.org/favicon.ico" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- Fav and touch icons -->
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="squelettes/img/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="squelettes/img/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="squelettes/img/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="squelettes/img/apple-touch-icon-57-precomposed.png">


<!--font google-->
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans|Merriweather:400,400italic,700,700italic|Anton|Economica:700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel='stylesheet' href='local/cache-css/0fa7e1663ec5f5e66ee5dfdba2b6d38b.css?1508406237' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
  <![endif]-->


<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->




<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
/* Pour info : enveloppe_mails = -1 */

.blocs_titre {
	background:transparent url(http://www.acrimed.org/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(http://www.acrimed.org/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->

<script type="text/javascript">/*<![CDATA[*/
	var _gaq = _gaq || [];
	_gaq.push(["_setAccount", "UA-12175794-1"]);
	_gaq.push(["_trackPageview"]);
	(function() {
	  var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
	  ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
	  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
	})();
/*]]>*/</script>







<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="squelettes/js/html5shiv.js"></script>
<![endif]-->


<script type='text/javascript' src='local/cache-js/604d0813f57ca488b7f287cd4841bb0c.js?1508406238'></script>




























<!-- insert_head -->
	
	

<!-- Debut CS -->



<!-- Fin CS -->


		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		{lang: 'fr'}
		</script>





<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>




<script type="text/javascript">
    //<![CDATA[
    $(document).ready(function(){
        var width = parseInt($(window).width());
        var scrollheight = 170;
        if (width > 991 && width < 1200){
            scrollheight = 166;
        }
        else if(width > 767 && width < 992){
            scrollheight = 138;
        }
        else if(width < 768){
            scrollheight = 113;
        }
        // alert("Largeur : " + width);
        $(window).scroll(function () {
            if ($(this).scrollTop() > scrollheight) {
                $("#bk-grey").addClass("fixed");
                $("#content").addClass("fixed");
            }
            else{
                $("#bk-grey").removeClass("fixed");
                $("#content").removeClass("fixed");
            }
        });
    });
//]]>
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.acrimed.org/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//analytics.acrimed.org/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><script type="text/javascript">
    $(document).ready(function() {
        //$(".txtarticle  br").remove();
        //$(".puce").before("<br>");
        //$(".txtarticle p + br").remove();
        //$(".txtarticle br + br").remove();
        width = parseInt($(window).width());
        $("#gotop").attr("src", "squelettes/img/top.png");
        $("#gotopbtn").hide();
        $(window).scroll(function() {
            if ($(window).scrollTop() > 400) {
                $('#gotopbtn').fadeIn(900, 'swing');
            } else {
                $('#gotopbtn').fadeOut(900, 'swing');
            }
        });
    });
    function imprimer() {
        window.print();
    };
    //refresh page on browser resize
    //$(window).bind('resize', function(e)
    //{
    //  if (window.RT) clearTimeout(window.RT);
    //  window.RT = setTimeout(function()
    //  {
    //    this.location.reload(false); /* false to get page from cache */
    //  }, 200);
    //});
</script>	</head>
	<body class="sec-148 rub-133 art-3699"><a name="top"></a>
    <!-- le header commence ici -->
<header class="bkmenu clearfix">
<!-- bande bleue 100% -->
    <div class="bk-blue">
        <div class="container">
            <div class="row clearfix">
                <div class="col-md-12 column">
                    <div class="col-md-3 column">
                        <p class="logo-header"><img src="squelettes/img/logo-header1.png" alt="Observatoire des media" class="img-responsive"/></p>
                    </div>
                    <div class="col-md-6 column">
                        <p class="centre"><a href="http://www.acrimed.org" title="Acrimed"><img src="squelettes/img/logo-header2.png" alt="ACRIMED" class="img-responsive"/></a></p>
                    </div>
<!-- les bouttons abonement pour grands écrans-->
                    <div class="col-md-2 col-xs-offset-1 column abo2 hidden-sm hidden-xs">
                        <form><div class="btn-group-vertical btn-group-md">
                            <button type="submit" formaction="http://boutique.acrimed.org/4-adhesion.html" class="btn btn-default adh">Adhésion/Cotisation</button>
                            <button type="submit" formaction="http://boutique.acrimed.org/14-faire-un-don.html" class="btn btn-default don">Don / Soutien</button>
                            <button type="submit" formaction="Acrimed-a-besoin-de-vous-entretien-publie-par" class="btn btn-default con">Contribuer</button>
                        </div></form>
                    </div>
<!-- Fin les bouttons abonement pour grands écrans-->
                </div>
            </div>
        </div>
    </div>
<!-- bande pointillée 100% -->
    <div class="inter">
    </div>
<!-- fin bande pointillée -->

<!-- bande grise 100% pour le menu -->
    <div class="bk-grey" id="bk-grey">
        <div class="container">
<!-- le Nav commence ici, il se trouve dans le header (comme demandé) -->
            <nav class="navbar navbar-default navacri" role="navigation">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button> <a class="navbar-brand" href="http://www.acrimed.org"><img src="squelettes/img/logoacri.png"></a>
                </div>
                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                    <ul class="nav navbar-nav">
                        <li><a href="http://www.acrimed.org" title="Acrimed"><span class="glyphicon glyphicon-home"></span></a></li>
                        <li><a href="spip.php?page=archives" title="Archives">Archives</a></li>
                        <li  class="active"><a href="spip.php?page=plan" title="Critique des médias">Critique des médias</a></li>
                        <li><a href="-Notre-association-" title="Association">Association</a></li>
                        <li><a href="-Des-ressources-" title="Ressources">Ressources</a></li>
                        <li><a href="-Sur-le-Net-" title="Sur Internet">Sur Internet</a></li>
                        <li><a href="http://boutique.acrimed.org" title="Boutique">Boutique</a></li>
                    </ul>
                    <ul class="nav navbar-nav navbar-right">
                        <li class="twit"><a href="https://twitter.com/acrimed_info" title="twitter"></a></li>
                        <li class="face"><a href="https://www.facebook.com/pages/Acrimed-Action-Critique-M%C3%A9dias/94089796249" title="facebook"></a></li>
                        <li class="mail"><a href="Nous-ecrire-nous-contacter" title="Nous écrire"></a></li>
                    </ul>

                    <div class="cs_blocs"><h4 class="blocs_titre blocs_replie blocs_ajax " id="cs_bloc_id_cherche"><a href="cherche"><button class="btn btn-default recherche">Recherche <span class="glyphicon glyphicon-search"></span> </button>
                    </a></h4></div>
                </div>
                <div class="blocs_destination blocs_invisible blocs_slide cs_bloc_id_cherche"><div class="row clearfix margin12">
    <form action="spip.php?page=recherche" method="get">
    <input name="page" value="recherche" type="hidden"
/>
    
    <div class="col-md-6 column">
        <button type="submit" class="btn btn-default recherche2">
            <span class="glyphicon glyphicon-play"></span>
        </button>
        <div class="form-group">
            <input onfocus="this.select()"  class="form-control reduc" type="search" name="recherche" id="recherche" value="." accesskey="4" autocapitalize="off" autocorrect="off" />
        </div>
    </div>
    <div class="col-md-6 column">
        <button type="submit" class="btn btn-default recherche2">
            <span class="glyphicon glyphicon-play"></span>
        </button>
        <div class="form-group">
            <label for="date1">publié entre le</label>
            <input  class="round" placeholder="JJ/MM/AAAA" type="text" name="date1" id="recherche">
            <label for="date2">et le</label>
            <input  class="round" placeholder="JJ/MM/AAAA" type="text" name="date2" id="recherche">
        </div>
    </div>
</form>
</div>
<div class="row clearfix margin12">
    <h4> Exemple d'utilisation</h4>
    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="enfant étranger"/>
                <p>Retourne les textes qui contiennent :</p>
                <ul>
                    <li>Soit « enfant », </li>
                    <li>Soit « étranger »,</li>
                    <li>Soit « enfant » ET « étranger ».</li>
                </ul>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="enfan*"/>
                <p>Retourne les textes qui contiennent « enfant », « enfants », « enfancee », « enfanter », « enfantillage ».... (« *fant » ne retournera rien: l'astérisque * doit être terminale.)</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+enfant +étranger"/>
                <p>Retourne les textes qui contiennent « enfant » ET « étranger ».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+enfant -étranger"/>
                <p>Retourne les textes qui contiennent « enfant » mais PAS « étranger ».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value="+enfant +(>étranger <asie)"/>
                <p>Retourne les textes qui contiennent « enfant » ET « étranger » ou bien « enfant » ET « asie » mais présente en premier les textes qui contiennent « enfant » ET « étranger ».</p>
            </div>
        </div>
    </div>

    <div class="col-md-2 column">
        <div class="utilisation">
            <div class="form-group">
                <input class="form-control reduc" type="text"  value='"enfant étranger"'/>
                <p>Retourne les textes qui contiennent exactement la séquence de mots « enfant étranger ».</p>
            </div>
        </div>
    </div>
</div></div>
            </nav>
<!-- fin nav -->
        </div>
    </div>
</header>
<!-- Fin header -->    <content id="content" class="clearfix">
        <div class="container">
            <div class="row clearfix">
		<article class="col-md-9 column article1" id="article_main">
			<div class="hidden"><img class="spip_logo spip_logos" alt="" src="IMG/arton3699.png?1476784381" width="161" height="189" /></div>
			
			<h1>Il y a 56 ans, les médias et le massacre du 17 octobre 1961</h1>
			
			<h6><i class="icon-user"></i> par  <span class="vcard author"><a class="url fn spip_in" href="_Henri-Maler_">Henri Maler</a></span>, <time pubdate="pubdate" datetime="2017-10-17T05:00:00Z">mardi 17 octobre 2017</time></h6>
			<div class="crayon article-chapo-3699 chapoarticle surlignable"><p>Le 17 octobre 1961 la fédération de France du Front de libération nationale (FLN) organise une manifestation à Paris. La répression policière est d’une extrême violence&nbsp;: outre l’internement de milliers de manifestants et l’expulsion de centaines d’entre eux, plusieurs dizaines, voire plusieurs centaines d’Algériens sont portés disparus – nombre d’entre eux ont été tués et  jetés dans la Seine. Comment la presse a-t-elle rendu compte de ce massacre&nbsp;?<span class="spip_note_ref">&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='Cet article a été publié sur notre site le 17 octobre 2011, sous le titre « Il&nbsp;(...)' id='nh1'>1</a>]</span></p></div>
			<div class="crayon article-texte-3699 txtarticle surlignable"><p>À notre connaissance, la meilleure étude publiée à ce jour sur le traitement médiatique du 17-Octobre est due à Mogniss H. Abdallah&nbsp;: dans un article paru dans la revue bimestrielle <i>Hommes &amp; migrations </i> de novembre-décembre 2000, sous le titre <i>&#171;&nbsp;Le 17 octobre 1961 et les médias. De la couverture de l&#8217;histoire immédiate au &#8220;travail de mémoire&#8221;&nbsp;&#187;</i><span class="spip_note_ref">&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Mogniss H. Abdallah, « Le 17 octobre 1961 et les médias. De la couverture de&nbsp;(...)' id='nh2'>2</a>]</span>. Notre contribution doit être comprise comme une incitation à lire cet article de référence.</p>
<p>L’auteur examine ce traitement médiatique jusqu’en 2000. Mais qu’a-t-on pu lire dans la presse dans les quelques jours qui ont suivi&nbsp;?</p>
</br>
<h3 class='article_intertitres'> De droite…</h3>
<p><i>&#171;&nbsp;La presse populaire de droite,</i> écrit Mogniss H. Abdalllah<i>, à l’instar du </i>Parisien libéré<i>, de </i>L’Aurore<i> ou de </i>Paris-Jour<i>, reprend la version de la préfecture de police. Elle évoque de &#8220;violentes manifestations nord-africaines&#8221;, emmenées par des &#8220;meneurs&#8221; et des &#8220;tueurs&#8221;, &#8220;déferlant vers le centre de la ville&#8221;</i> […]<i>&nbsp;&#187;</i></p>
<p>Voici, par exemple, la &#171;&nbsp;une&nbsp;&#187; du <i>Parisien libéré</i> du 18 octobre, qui attribue les violences aux manifestants&nbsp;:</p>
<p></br><span class='spip_document_5656 spip_documents spip_documents_center'>
<a href="IMG/jpg/01-_Le_Parisien_18_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/01-_Le_Parisien_18_octobre.jpg?1461411786' width='415' height='311' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c189537124 jpg"><img src='data:image/jpeg;base64,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' width='415' height='311' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Et en pages intérieures, on peut lire en tête de la page consacrée à la manifestation, cet encadré (extrait) qui résume le journalisme dont il s’agit.</p>
<p></br><span class='spip_document_5657 spip_documents spip_documents_center'>
<a href="IMG/jpg/02-_Le_Parisien_18_octobre_2_.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/02-_Le_Parisien_18_octobre_2_.jpg?1461411786' width='422' height='195' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c4031870634 jpg"><img src='data:image/jpeg;base64,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' width='422' height='195' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Le 19 octobre, <i>Le Parisien libéré</i> &#171;&nbsp;explique&nbsp;&#187; ainsi les manifestations, et en particulier la manifestation de femmes et d’enfants qui s’est déroulée la veille.</p>
<p></br><span class='spip_document_5658 spip_documents spip_documents_center'>
<a href="IMG/jpg/03-_Le_Parisien_19_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/03-_Le_Parisien_19_octobre.jpg?1461411786' width='415' height='311' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c2018125005 jpg"><img src='data:image/jpeg;base64,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' width='415' height='311' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br><i>Le Figaro</i>, de son côté, commence par s’en tenir à une version pro-gouvernementale, en attribuant la violence aux &#171;&nbsp;musulmans algériens&nbsp;&#187;. À la &#171;&nbsp;une&nbsp;&#187;, le 18 octobre…</p>
<p></br><span class='spip_document_5659 spip_documents spip_documents_center'>
<a href="IMG/jpg/04-_Le_Figaro_18_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/04-_Le_Figaro_18_octobre.jpg?1461411786' width='421' height='299' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c4092189908 jpg"><img src='data:image/jpeg;base64,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' width='421' height='299' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Mais, dans les jours suivants, <i>Le Figaro</i> (même <i>Le Figaro</i>…) ne peut dissimuler totalement la vérité. Ainsi, relève Mogniss H. Abdallah, <i>&#171;&nbsp;</i>&nbsp;Le Figaro <i>du 23 octobre se départit quant à lui de son soutien initial à la police pour dénoncer des &#8220;scènes de violence à froid&#8221; dans les centres d’internement, au Palais des sports ou au stade de Coubertin.&nbsp;&#187;</i></p>
<p>À <i>France-Soir</i>, qui est alors un grand quotidien populaire qui affecte de n’épouser aucun parti pris, on commence, là aussi, par avaliser la version policière et renvoyer dos à dos &#171;&nbsp;les extrémistes de l’OAS et du FLN&nbsp;&#187;…</p>
<p>Comme on peut le voir dans ce commentaire de page intérieure (extrait)&nbsp;:</p>
<p></br><span class='spip_document_5660 spip_documents spip_documents_center'>
<a href="IMG/jpg/05-_France_soir_-_18_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/05-_France_soir_-_18_octobre.jpg?1461411786' width='408' height='226' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c684801568 jpg"><img src='data:image/jpeg;base64,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' width='408' height='226' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Mais au fil des jours <i>France-Soir</i> recueille également des témoignages sur l’ampleur et la violence de la répression.</p>
</br>
<h3 class='article_intertitres'>… à gauche</h3>
<p>La presse de gauche sera plus audacieuse. Certes, elle commence par afficher une certaine prudence, qu’elle attribue, non sans raison, à la censure, comme le fait <i>L’Humanité</i> le 18 octobre, ainsi qu’on peut le lire dans cet encadré de page intérieure (extrait)&nbsp;:</p>
<p></br><span class='spip_document_5661 spip_documents spip_documents_center'>
<a href="IMG/jpg/06-_L_Humanite_18_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/06-_L_Humanite_18_octobre.jpg?1461411786' width='395' height='252' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c3120147859 jpg"><img src='data:image/jpeg;base64,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' width='395' height='252' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Les jours suivants, en dépit de cette compréhensible prudence<span class="spip_note_ref">&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Dont on peut penser qu’elle n’est pas dénuée de toute arrière-pensée&nbsp;(...)' id='nh3'>3</a>]</span>, dans l’ensemble de la presse que l’on peut classer à gauche le ton change et les informations filtrent.</p>
<p>Changement de ton, avec par exemple, cette &#171;&nbsp;une&nbsp;&#187; de<i> Libération</i> (il s’agit du quotidien issu de la Résistance…), le 20 octobre (extrait)&nbsp;:</p>
<p></br><span class='spip_document_5662 spip_documents spip_documents_center'>
<a href="IMG/jpg/07-_Liberation_20_octobre_-titre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/07-_Liberation_20_octobre_-titre.jpg?1461411786' width='394' height='345' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c114864908 jpg"><img src='data:image/jpeg;base64,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' width='394' height='345' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Comme le relève encore Mogniss H. Abdallah, <i>&#171;&nbsp;</i>&nbsp;Libération, Témoignage chrétien <i>ou </i> France Observateur <i>publient sous la forme interrogative &#8220;est-il vrai que...&nbsp;?&#8221; ou &#8220;y a-t-il eu...&nbsp;?&#8221; de multiples informations sur les exactions policières et leur caractère systématique (hommes frappés et jetés à la Seine ou retrouvés pendus dans les bois, décompte du nombre des morts et des disparus qui discrédite le bilan officiel faisant état de 3 morts et 55 blessés...) &#8220;Si tout cela est exact, et nous avons de bonnes raisons de le croire, qui sont les auteurs de ces crimes&nbsp;?&#8221; demande</i> Libération <i>du 19 octobre 1961&nbsp;&#187;.</i></p>
<p>Pendant toute la semaine qui suit, les témoignages s’accumulent et convergent. Et le 27 octobre, bien que la grève des cheminots fasse leur principal titre de &#171;&nbsp;une&nbsp;&#187;, <i>L&#8217;Humanité</i> et <i>Libération</i> interrogent ou, plutôt, interpellent, sur la base de nouveaux témoignages.</p>
<p>Ainsi, <i>L&#8217;Humanité </i>&nbsp;:</p>
<p></br><span class='spip_document_5665 spip_documents spip_documents_center'>
<a href="IMG/jpg/08-_L_humanite_27_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/08-_L_humanite_27_octobre.jpg?1461411786' width='420' height='346' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c4123193953 jpg"><img src='data:image/jpeg;base64,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' width='420' height='346' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Même question, le même jour, dans <i>Libération, </i> qui invoque des témoignages convergents dans cet encadré (extrait)&nbsp;:</p>
<p></br><span class='spip_document_5664 spip_documents spip_documents_center'>
<a href="IMG/jpg/09-_Liberation_27_octobre.jpg" type="image/jpeg" class="mediabox" >
    <!--[if IE]><img src='local/adapt-img/737/10x/IMG/jpg/09-_Liberation_27_octobre.jpg?1461411786' width='430' height='210' alt="" class='adapt-img-ie ' /><![endif]-->
<!--[if !IE]><!--><span class="adapt-img-wrapper c2300214264 jpg"><img src='data:image/jpeg;base64,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' width='430' height='210' alt="" class='adapt-img ' onmousedown='adaptImgFix(this)' /></span>
<!--<![endif]--></a></span></p>
<p></br>Enfin, des photos  d’Élie Kagan (1928-1999), prises lors de manifestation du 17 octobre sont publiées par <i>Témoignage chrétien</i>&nbsp;: elles sont accablantes.</p>
</br>
<h3 class='article_intertitres'>Les &#171;&nbsp;petits médias&nbsp;&#187;</h3>
<p>Pourtant, comme le souligne Mogniss H. Abdallah, c’est surtout aux &#171;&nbsp;intellectuels-journalistes&nbsp;&#187; (comme Paul Thibaud ou Claude Bourdet) et aux &#171;&nbsp;petits médias&nbsp;&#187; que l’on doit, dès 1961, le combat le plus acharné pour la vérité&nbsp;: outre les exactions en tous genres, c’est un véritable massacre qui a été perpétré&nbsp;:</p>
<blockquote class="spip">
<p>&nbsp;&#171;&nbsp;Les &#8220;petits&#8221; médias, dont la revue<i> Les Temps modernes</i>, les journaux <i>Témoignages et documents</i> ou <i>Vérité-Liberté</i>, ou encore la maison d’édition François Maspero, publient de multiples documents qui permettront de faire une synthèse sans concession des événements du 17 octobre 1961. <i>Droit et liberté</i>, journal du Mrap, fournit des informations sur d’autres pogroms ailleurs en France (Metz, Nancy). Côté images, le biologiste Jacques Panijel va entreprendre une enquête caméra au poing qui donnera le film &#8220;Octobre à Paris&#8221;. Beaucoup de ces publications vont être saisies, le film sera interdit, mais paradoxalement, leur contenu diffusé &#8220;sous le manteau&#8221; va marquer toute une génération, ce qui ne semble pas le cas de la grande presse et son information éphémère, volatile.&nbsp;&#187;</p>
</blockquote>
<p>Mais, en ce mois d’octobre 1961, aucune mobilisation de solidarité ne sera suscitée. Il n’en ira pas de même, quelques mois plus tard, à la suite de la tuerie du 8 février 1962 au métro Charonne. Pis&nbsp;: la mémoire collective et la commémoration de cette tuerie ont longtemps occulté le combat pour la vérité et la reconnaissance du massacre du 17 octobre 1961. Ce combat, qui est d&#8217;abord un combat pour l&#8217;information, n’est pas fini.</p>
<p></br><strong>Henri Maler</strong></p>
<dl class='spip_document_5727 spip_documents spip_documents_center'>
<dt><a href="IMG/pdf/239Il_y_a_cinquante_ans_les_mZdias_et_le_massacre_du_17_octobre_1961.pdf" title='PDF - 666.8 ko'
	type="application/pdf"><img src='plugins-dist/medias/prive/vignettes/pdf.png' width='52' height='52' alt='' /></a></dt>
</dl></div>
			<div class="fin">&nbsp;</div>
			<div id="socialtags" class="socialtags">
				<ul>
					<li class="socialpdf"><a href='spip.php?page=article_pdf&amp;id_article=3699' title='Enregistrer au format PDF'>
<img src='plugins/auto/article_pdf/v0.4.16/img_pack/article_pdf.gif' width='24' height='24' alt='Enregistrer au format PDF' />
</a></li>
					<li class="socialrecommander"><div id='recommander'>
	<h2 class='menu-titre'><img src="squelettes/img/ico-mail.png" onmouseout="this.src='squelettes/img/ico-mail.png'" onmouseover="this.src='squelettes/img/ico-mail-on.png'" alt="Recommander cet article à un ami" height="24" width="24" /></h2>
	<div class="ajax">
		<div class="formulaire_spip formulaire_recommander" id="formulaire_recommander">



 
<form method="post" action="/Il-y-a-56-ans-les-medias-et-le-massacre-du-17"><div>
	<div><input name='formulaire_action' type='hidden'
		value='recommander' /><input name='formulaire_action_args' type='hidden'
		value='C9Lc6NrxmhJTLTmzclvxmYiUxE0Qv8MO3gF8u4StCHxs9AAEBt9Z6jLiUF/RkGfRYzE3zJZ4v7ZWSOf3tsuQH8UBxCLsg0b3VDiNcmyk3kHjMfbBnceKpDOCAaTnPzxUuAKYK8RQakmQ2hZW8x2yEZtDP2j2Edea6M69N6cdLO7AJqyJhcf9RsP1wRR4RiddebAwh1Xk75k2mxqi2RkF2b1ih9XyDgTuFa87HTjhEfYaCvPakTcUvsXp17b2wFTHx80nTRzZAf1qkxenzYCuQBRG9LoF5i+6XtSdroeS7Vke' /></div><ul>
		<li class="editer editer_recommander_from">
			<label for='recommander_from'>Votre adresse email</label><input type='text' class='text forml' id='recommander_from' name='recommander_from' value='' />
		</li>
		<li class="editer editer_recommander_to">
			<label for='recommander_to'>Destinataire</label><input type='text' class='text forml formo' id='recommander_to' name='recommander_to' value='' />
		</li>
		<li class="editer editer_recommander_message">
			<label for='recommander_message'>Texte de votre message</label><textarea class='text forml' id='recommander_message' name='recommander_message' rows='5' cols='30'></textarea>
		</li>
	</ul>
	<p class='boutons spip_bouton'><input type='submit' class='submit' name='recommander_email' value='Recommander' /></p>
	</div></form>

</div></div>
</div>
<script type="text/javascript">/* <![CDATA[ */
	jQuery(function(){
(function($){
$("div#formulaire_recommander").hide().css("height","");
$("#recommander>h2, #recommander_bouton").click(function(){
$("div#formulaire_recommander:visible").slideUp("slow");
$("div#formulaire_recommander:hidden").slideDown("slow");
return false;
});
}(jQuery));
});

/* ]]> */</script></li>
				</ul>
			</div>
		</article>
    <div class="col-md-3 column notes">
        <h3>Notes</h3>
        <div id='nb1'>
<p><span class="spip_note_ref">[<a href='#nh1' class='spip_note' title='Notes 1' rev='footnote'>1</a>]&nbsp;</span>Cet article a été publié sur notre site le 17 octobre 2011, sous le titre &#171;&nbsp;Il y a cinquante ans, les médias et le massacre du 17 octobre 1961&nbsp;&#187; (note d&#8217;Acrimed, 18 octobre 2016).</p>
</div><div id='nb2'>
<p><span class="spip_note_ref">[<a href='#nh2' class='spip_note' title='Notes 2' rev='footnote'>2</a>]&nbsp;</span>Mogniss H. Abdallah, <a href="http://www.hommes-et-migrations.fr/index.php?id=1688" class='spip_out' rel='external'><i>&#171;&nbsp;Le 17 octobre 1961 et les médias. De la couverture de l&#8217;histoire immédiate au &#8220;travail de mémoire&#8221;&nbsp;&#187;</i></a>, revue<i> Hommes &amp; migrations</i>. Article issu du n&#176;&nbsp;1 228,&nbsp;novembre-décembre&nbsp;2000&nbsp;: <i>L&#8217;héritage colonial, un trou de mémoire</i>. Une version en pdf est disponible <a href="http://www.hommes-et-migrations.fr/docannexe/file/1228/1228_14.pdf" class='spip_out' rel='external'>sur le site de la revue &#171;&nbsp;Hommes &amp; migrations</a>. L’article peut également être consulté sur le site <a href="http://1libertaire.free.fr/Mogniss14.html" class='spip_out' rel='external'>&#171;&nbsp;Nouveau millénaire. Défis libertaires&nbsp;&#187;</a>.</p>
</div><div id='nb3'>
<p><span class="spip_note_ref">[<a href='#nh3' class='spip_note' title='Notes 3' rev='footnote'>3</a>]&nbsp;</span>Dont on peut penser qu&#8217;elle n&#8217;est pas dénuée de toute arrière-pensée politique.</p>
</div>
    </div>
	</div>
	<!-- ... article lié  -->
<div class="row clearfix">
    <div class="inter2"></div>
    <div class="col-md-12 column articlelie">
        
        <div class="mot_bouton">
        
            <h3>Voir aussi... </h3>
        
            <a href="+-Racisme-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Racisme</button></a>
        
            <a href="+-Manifestations-+" class="rubcolor"><button type="button" class="btn btn-default boutton2">Manifestations</button></a>
        
        
            <a href="-Racisme-antisemitisme-xenophobie-homophobie-" class="rubcolor"><button type="button" class="btn btn-default boutton2">Racisme, antisémitisme, xénophobie, homophobie</button></a>
        
        </div>
    </div>
    <div class="inter3"></div>
</div>
<script type="text/javascript">
	$( document ).ready(function() {
		var i = 1;
		var nb_notes = 1 + 2;
		var top;
		var note;
		var prev_top;
		var prev_height;
		var header = 220;
		var main_height = $("#article_main").outerHeight(true);
		var new_main_height;
		var last_bot;
		var new_top;
		width = parseInt($(window).width());
		if (width > 991){
			for ( i = 1; i <= nb_notes; i++) {
				i = i.toString();
				top = "top" + i;
				note = "note" + i;
				this[top] = $("#nh" + i).offset();
				this[note] = $("#nb" + i);
				this[note].css({position : 'absolute' });
				this[note].css({top : this[top].top - header + 'px'});
				if (this[top].top === prev_top){ // si l'appel de note est sur la même ligne que le précédent
					new_top = this[top].top - header + prev_height + 12 ;
					this[note].css({top : new_top + 'px'});
				}
				if (this[top].top < last_bot){ // si l'appel de note est pus haut que le bas de la note précédente
					new_top = last_bot + 12  - header;
					this[note].css({top : new_top + 'px'});
				}
				if (main_height < (this[note].offset().top + this[note].outerHeight())){ // si la hauteur de l'article est inférieure au bas de la dernière note
					new_main_height = this[note].offset().top + this[note].outerHeight() + 12 - header;
					$("#article_main").css({height : new_main_height  + 'px'});
				}
				if (main_height > new_main_height){
					// si la hauteur de l'article est supérieure au bas de la dernière note
					// new_main_height = main_height + 170 - header;
					$("#article_main").css({height: main_height + 'px'});
				}
				prev_top = this[top].top;
				prev_height = this[note].outerHeight();
				last_bot = this[note].offset().top + this[note].outerHeight();
			}
		}
	});
</script>            <div class="row clearfix som">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='&#171; Grand entretien &#187; d&#039;Emmanuel Macron : mis&#232;res de la sondologie' src="local/cache-gd2/8f/1161f497a3db6c3787a4d85e8e419f.jpg?1508389200" width='170' height='250' />
    <h1><a href="Grand-entretien-d-Emmanuel-Macron-miseres-de-la">&#171;&nbsp;Grand entretien&nbsp;&#187; d’Emmanuel Macron&nbsp;: misères de la sondologie</a> </h1>
    <h6><time pubdate="pubdate" datetime="2017-10-19T05:00:00Z">19 octobre 2017</time></h6>
    Résultats contradictoires de sondages en ligne sans valeur</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Il-y-a-56-ans-les-medias-et-le-massacre-du-17">Il y a 56 ans, les médias et le massacre du 17 octobre 1961</a></h3>
    <h6><time pubdate="pubdate" datetime="2017-10-17T05:00:00Z">17 octobre 2017</time></h6>
    Ce que l’on a pu lire dans la presse dans les quelques jours qui ont suivi.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Jeudi-d-Acrimed-la-precarisation-du-metier-de">Jeudi d’Acrimed&nbsp;: la précarisation du métier de photojournaliste (19 octobre)</a></h3>
    <h6><time pubdate="pubdate" datetime="2017-10-05T04:30:00Z">5 octobre 2017</time></h6>
    … à 19h. à la Bourse du travail (Paris 10e)
</article></div>
    
</div>

<div class="row clearfix som2">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Sortie de &lt;i&gt;M&#233;diacritique(s)&lt;/i&gt; n&#176;25 (octobre-d&#233;cembre 2017)' src="local/cache-gd2/d2/81dff5660adbf12ba4ba275dd78d06.jpg?1508310105" width='170' height='250' />
    <h1><a href="Sortie-de-Mediacritique-s-no25-octobre-decembre">Sortie de <i>Médiacritique(s)</i> n&#176;25 (octobre-décembre 2017)</a> </h1>
    <h6><time pubdate="pubdate" datetime="2017-10-18T04:00:00Z">18 octobre 2017</time></h6>
    ... avec un dossier sur les professionnels du commentaire. À commander dès maintenant.</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Actualite-des-medias-no8-septembre-2017">Actualité des médias (n&#176;8 - septembre 2017)</a></h3>
    <h6><time pubdate="pubdate" datetime="2017-10-04T04:30:00Z">4 octobre 2017</time></h6>
    Du côté des programmes, des informations et des entreprises médiatiques.
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="France-Info-eduque-les-enfants-sur-la-reforme-du">France Info &#171;&nbsp;éduque&nbsp;&#187; les enfants sur la réforme du Code du travail et les manifestations</a></h3>
    <h6><time pubdate="pubdate" datetime="2017-10-02T04:30:00Z">2 octobre 2017</time></h6>
    « Pédagogie » ou simplifications à sens unique ?
</article></div>
    
</div>

<div class="row clearfix som">
    <div class="col-md-6 column clearfix">
            <img class='spip_logo spip_logos' alt='Poursuite de la lente asphyxie de France T&#233;l&#233;visions' src="local/cache-gd2/f1/27bd4ef28d170cc7f424248a920fcb.jpg?1508108265" width='170' height='250' />
    <h1><a href="Poursuite-de-la-lente-asphyxie-de-France">Poursuite de la lente asphyxie de France Télévisions</a> </h1>
    <h6><time pubdate="pubdate" datetime="2017-10-16T04:30:00Z">16 octobre 2017</time></h6>
    De moins en moins de moyens, des projets de plus en plus redoutables.</div>
    
    <div class="col-md-3 column">
            <article>
    <h3><a href="Laurent-Baffie-s-amuse-Salut-les-sexistes">Laurent Baffie s’amuse&nbsp;? Salut les sexistes&nbsp;!</a></h3>
    <h6><time pubdate="pubdate" datetime="2017-09-28T04:30:00Z">28 septembre 2017</time></h6>
    Chronique (de la défense) du sexisme médiatique
</article></div>
    <div class="col-md-3 column  deux">
            <article>
    <h3><a href="Jean-Marc-Four-porte-parole-des-chatelains">Jean-Marc Four, porte-parole des châtelains médiatiques</a></h3>
    <h6><time pubdate="pubdate" datetime="2017-09-27T04:30:00Z">27 septembre 2017</time></h6>
    Le directeur de la rédaction de France Inter banalise « l’affaire » Bruno Roger-Petit.
</article></div>
    
</div>

<div class="row clearfix rub"><h1><span class="h6"><a href="spip.php?page=archives" title="Archives">Tous les articles</a></span></h1></div><!--  aside  -->
<aside class="row clearfix parentaside">
    <!-- en bref -->
    <div class="col-md-3 column bref">
    <h3><img src="squelettes/img/enbref.png" alt="En bref..." >En bref...</h3>
    
        <div class="media">12/10/2017</div>
        <div class="media-body"><a href="Le-Point-sur-les-imposteurs-de-la-pensee" title="Le Point sur les &#171; imposteurs de la pens&#233;e &#187;"><i>Le Point</i> sur les &#171;&nbsp;imposteurs de la pensée&nbsp;&#187;</a></div>
    
        <div class="media">10/10/2017</div>
        <div class="media-body"><a href="Double-peine-publicitaire-pour-les-lecteurs-des" title="Double peine publicitaire pour les lecteurs des Inrockuptibles">Double peine publicitaire pour les lecteurs des <i>Inrockuptibles</i></a></div>
    
        <div class="media">30/08/2017</div>
        <div class="media-body"><a href="Menager-ses-fessiers-au-festival-d-Aurillac" title="M&#233;nager ses fessiers au festival d&#039;Aurillac : France Inter a enqu&#234;t&#233; ">Ménager ses fessiers au festival d’Aurillac&nbsp;: France Inter a enquêté </a></div>
    
        <div class="media">9/08/2017</div>
        <div class="media-body"><a href="A-la-Une-des-Inrocks-sexe-ou-sexisme" title="&#192; la &#171; Une &#187; des Inrocks : sexe ou sexisme ? ">À la &#171;&nbsp;Une&nbsp;&#187; des <i>Inrocks</i>&nbsp;: sexe ou sexisme&nbsp;? </a></div>
    
        <div class="media">17/07/2017</div>
        <div class="media-body"><a href="Une-lecon-de-journalisme-par-Jean-Luc-Godard" title="Une le&#231;on de journalisme, par Jean-Luc Godard">Une leçon de journalisme, par Jean-Luc Godard</a></div>
    
        <div class="media">12/07/2017</div>
        <div class="media-body"><a href="Jean-Michel-Aphatie-s-etonne-pour-rien-Etonnant" title="Jean-Michel Aphatie s&#039;&#233;tonne pour rien. &#201;tonnant, non ?">Jean-Michel Aphatie s’étonne pour rien. Étonnant, non&nbsp;?</a></div>
    
        <div class="media">27/06/2017</div>
        <div class="media-body"><a href="Sexisme-mediatique-ordinaire-chez-Thierry" title="Sexisme m&#233;diatique ordinaire chez Thierry Ardisson">Sexisme médiatique ordinaire chez Thierry Ardisson</a></div>
    
    <p><a href="+-En-bref-+">Toutes les brèves</a></p>
</div>    <!-- en images  -->
    <div class="col-md-3 column image">
    <h3><img src="squelettes/img/enimages.png" alt="Des vid&#233;os" >Des vidéos</h3>
    
        <div class="row-fluid txtcentre">
            
             
            <div style="overimages">
                <div class="media photoenimage"><div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Acrimed à la rencontre de l’opinion publique" width="210" height="120" src="//www.youtube-nocookie.com/embed/jU8RDiPyEto?hd=1&amp;wmode=opaque&amp;autoplay=0&amp;rel=0&amp;enablejsapi=1&amp;showinfo=0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --></div>
                <div class="media-body photoenimage"><a href="Quand-la-critique-des-medias-rencontre-l-opinion">Quand la critique des médias rencontre l&#8217;opinion publique (un micro-trottoir d&#8217;Acrimed)</a></div>
            </div>
        </div>
    
        <div class="row-fluid txtcentre">
            
             
            <div style="overimages">
                <div class="media photoenimage"><div class="capsule-video"><div class="mini_capsule-video">
			
			
			<iframe title="Les oligarques des médias (Jeudi d’Acrimed)" width="210" height="120" src="//www.youtube-nocookie.com/embed/QMRcK3a5taA?hd=1&amp;wmode=opaque&amp;autoplay=0&amp;rel=0&amp;enablejsapi=1&amp;showinfo=0" allowfullscreen class="youtube-player"></iframe>
		 </div></div> <!-- .capsule-video .mini_capsule-video --></div>
                <div class="media-body photoenimage"><a href="Les-oligarques-des-medias-video-d-un-jeudi-d">Les oligarques des médias (vidéo d&#8217;un jeudi d&#8217;Acrimed)</a></div>
            </div>
        </div>
    
    <p><a href="+-Des-videos-+" title="Des vid&#233;os">Toutes les vidéos</a></p>
</div>    <!-- communiqués -->
    <div class="col-md-3 column communique">
    <h3><img src="squelettes/img/communiques.png" alt="Communiqu&#233;s" >Communiqués</h3>
    <ul>
        <li><a href="France-Televisions-en-greve-le-17-octobre" title="France T&#233;l&#233;visions : en gr&#232;ve le 17 octobre (communiqu&#233;s)">France Télévisions&nbsp;: en grève le 17 octobre (communiqués)<span> - 13/10/2017</span></a></li>
    
        <li><a href="Journalistes-au-service-de-l-Europe-liberale-SNJ" title="Journalistes au service de l&#039;Europe lib&#233;rale ? (SNJ-CGT)">Journalistes au service de l’Europe libérale&nbsp;? (SNJ-CGT)<span> - 29/09/2017</span></a></li>
    
        <li><a href="L-AFP-definitivement-condamnee-pour" title="L&#039;AFP d&#233;finitivement condamn&#233;e pour discrimination syndicale (SNJ-CGT)">L’AFP définitivement condamnée pour discrimination syndicale (SNJ-CGT)<span> - 27/09/2017</span></a></li>
    
        <li><a href="Des-localiers-delocalises-Communique" title="Des localiers d&#233;localis&#233;s ! (Communiqu&#233; intersyndical)">Des localiers délocalisés&nbsp;! (Communiqué intersyndical)<span> - 8/09/2017</span></a></li>
    
        <li><a href="Photographes-pigistes-livres-a-eux-memes-rompre" title="Photographes pigistes livr&#233;s &#224; eux-m&#234;mes : rompre le mur du silence">Photographes pigistes livrés à eux-mêmes&nbsp;: rompre le mur du silence<span> - 11/08/2017</span></a></li>
    </ul>
    <p><a href="+-Communiques-+" title="Communiqu&#233;s">Tous les communiqués</a></p>
</div>    <!-- agenda -->
    <div class="col-md-3 column agenda">
    
        
                <h3><a href="C-est-pour-bientot-Agenda-des-debats-et-des"><img src="squelettes/img/agenda.png" alt="Agenda">Agenda</a></h3>
            
        
            <div class="media">Jeudi d&#8217;Acrimed</div>
            <div class="media-body"><a href="Jeudi-d-Acrimed-la-precarisation-du-metier-de" class="colart" title="&#034;La pr&#233;carisation du m&#233;tier de photojournaliste&#034;">&#171;La précarisation du métier de photojournaliste&#187;
                    <span class="agenda-date">Jeudi 19 octobre 19:00-21:30</span>
                    <span class="agenda-descriptif">&#x25B6;&nbsp;À la Bourse du travail, Paris 10e.</span>
                </a></div>
        
        <div class="mediacritique">
                
                    <a href="Sortie-de-Mediacritique-s-no25-octobre-decembre">
                        <img src="IMG/arton5608.jpg" class="image-aside" alt="Sortie de M&#233;diacritique(s) n&#176;25 (octobre-d&#233;cembre 2017)"/>
                        <span class="mediac-titre">Sortie de <i>Médiacritique(s)</i> n&#176;25 (octobre-décembre 2017)</span>
                    </a>
                
            </div>
</div></aside>        </div>
    </content>
    <footer>
        <div class="inter2"></div>
<div class="blue">
    <div class="container footer">
        <h1>PUBLICATIONS</h1>
        <div class="row clearfix">
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Les-Nouveaux-Chiens-de-garde"><img class='media-object' alt='Les Nouveaux Chiens de garde' src="local/cache-vignettes/L80xH115/arton4679-6c92e.png?1461397146" width='80' height='115' /></a>
                    <div class="media-body foot"><p>Les Nouveaux Chiens de garde</br>Disponible en DVD</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Mediacritique-s-no25"><img class='media-object' alt='M&#233;diacritique(s) n&#176;25' src="local/cache-vignettes/L80xH114/arton4681-399d0.jpg?1508318270" width='80' height='114' /></a>
                    <div class="media-body foot"><p><i>Médiacritique(s)</i> n&#176;25</br>octobre-décembre 2017</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="Adhesion-abonnement-a-Mediacritique-s"><img class='media-object' alt='Adh&#233;sion + abonnement &#224; M&#233;diacritique(s)' src="local/cache-vignettes/L80xH61/arton4678-d31e0.png?1461397146" width='80' height='61' /></a>
                    <div class="media-body foot"><p>Adhésion + abonnement à Médiacritique(s)</br>Cotisation de base pour une année + abonnement d’un an (soit 4 numéros) à la revue Médiacritique(s)</p></div>
                </div>
            </div>
            
            <div class="col-md-3 column foot">
                <div class="media foot">
                    <a class="pull-left" href="L-Opinion-ca-se-travaille"><img class='media-object' alt='L&#039;Opinion, &#231;a se travaille...' src="local/cache-vignettes/L80xH131/arton4680-70edb.jpg?1461397146" width='80' height='131' /></a>
                    <div class="media-body foot"><p>L’Opinion, ça se travaille...</br>Les médias et les &#171;&nbsp;guerres justes&nbsp;&#187;. Nouvelle édition augmentée, par Serge Halimi, Dominique Vidal, Henri Maler et Mathias Reymond</p></div>
                </div>
            </div>
            
        </div>
    </div>
    <div class="container footer">
        <div class="row clearfix">
            <p class="pull-center"><a href="Maison-fondee-en-1996-par-Henri-Maler-et-Compagnie">Acrimed, maison fondée en 1996 par Henri Maler et Compagnie</a></p>
            <p class="pull-left">
                <a href="spip.php?page=lesauteurs">Annuaire des auteurs publiés sur Acrimed</a>
                <br/><a href="Acrimed-a-besoin-de-vous-entretien-publie-par">Informations</a> • <a href="Nous-ecrire-nous-contacter">Contact</a> • <a href="C-est-pour-bientot-Agenda-des-debats-et-des">Agenda</a> • <a href="spip.php?page=backend">RSS</a>
                <br/><a href="Mentions-legales">Mentions légales</a> • <a href="spip.php?page=plan">Plan du site</a> • <a href="ecrire">Administration</a>
                <br/><a href="http://www.visual-id.fr/">Design : Arnaud Dénielou</a> • <a href="Nous-ecrire-nous-contacter">Webmaster : Yanic Gornet</a>
                <br/><a href="http://spip.net">Site motorisé avec SPIP</a> • <a href="https://www.mozilla.org/fr/">Optimisé pour Mozilla Firefox</a> • <a href="http://www.globenet.org">Hébergeur associatif <img src="squelettes/img/globenet_pw.png" alt="Globenet, hébergeur associatif"/></a>
            </p>
            <div class="col-md-2 column abo2 pull-right">
                <form><div class="btn-group-vertical btn-group-md">
						<button type="submit" formaction="http://boutique.acrimed.org/adh%C3%A9sions-abonnements" class="btn btn-default adh">Adhésion/Cotisation</button>
						<button type="submit" formaction="http://boutique.acrimed.org/14-faire-un-don.html" class="btn btn-default don">Don / Soutien</button>
						<button type="submit" formaction="Acrimed-a-besoin-de-vous-entretien-publie-par" class="btn btn-default con">Contribuer</button>
                    </div></form>
            </div>
            <div style="clear:both;">&nbsp;</div>
        </div>
    </div>
</div>        <div id="gotopbtn" style="display: block;"><a href="#top"><img src="squelettes/img/top.png" width="100" height="100" alt="Top" id="gotop"/></a></div>
    </footer>
</body></html>
